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 Milli Eğitim Bakanlığı tarafından geliştirilen modüller; 
• Talim ve Terbiye Kurulu Başkanlığının 02.06.2006 tarih ve 269 sayılı Kararı ile 

onaylanan, Mesleki ve Teknik Eğitim Okul ve Kurumlarında kademeli olarak 
yaygınlaştırılan 42 alan ve 192 dala ait çerçeve öğretim programlarında 
amaçlanan mesleki yeterlikleri kazandırmaya yönelik geliştirilmiş öğretim 
materyalleridir (Ders Notlarıdır). 

• Modüller, bireylere mesleki yeterlik kazandırmak ve bireysel öğrenmeye 
rehberlik etmek amacıyla öğrenme materyali olarak hazırlanmış, denenmek ve 
geliştirilmek üzere Mesleki ve Teknik Eğitim Okul ve Kurumlarında 
uygulanmaya başlanmıştır. 

• Modüller teknolojik gelişmelere paralel olarak, amaçlanan yeterliği 
kazandırmak koşulu ile eğitim öğretim sırasında geliştirilebilir ve yapılması 
önerilen değişiklikler Bakanlıkta ilgili birime bildirilir. 

• Örgün ve yaygın eğitim kurumları, işletmeler ve kendi kendine mesleki yeterlik 
kazanmak isteyen bireyler modüllere internet üzerinden ulaşabilirler.  

• Basılmış modüller, eğitim kurumlarında öğrencilere ücretsiz olarak dağıtılır.  

• Modüller hiçbir şekilde ticari amaçla kullanılamaz ve ücret karşılığında 
satılamaz. 
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AÇIKLAMALAR 
KOD 213GIM185 
ALAN Matbaa 
DAL/MESLEK Alan Ortak 
MODÜLÜN ADI Takvim Reprodüksiyonu 
MODÜLÜN TANIMI Takvim reprodüksiyonuyla ilgili temel bilgi ve becerilerin 

kazandırıldığı öğrenme materyalidir.  

SÜRE 40/32+40/32 

ÖN KOŞUL Ön koşulu yoktur. 

YETERLİK Takvim reprodüksiyonu yapmak 

MODÜLÜN AMACI 

Genel Amaç 

Bu modül ile gerekli ortam sağlandığında takvim 
reprodüksiyonunu orijinale birebir uygunlukta 
yapabileceksiniz. 

Amaçlar 
1. Orijinale birebir uygun takvim reprodüksiyonu 

yapabileceksiniz. 

2. Çıkış alabilecek, kontrolleri doğru yapabileceksiniz. 

 
EĞİTİM ÖĞRETİM 
ORTAMLARI VE 
DONANIMLARI 

Bilgisayar, tarayıcı, yazıcı, projeksiyon, internet,  takvim 
arşivleri 

ÖLÇME VE 
DEĞERLENDİRME 

Her faaliyet sonrasında o faaliyetle ilgili değerlendirme 
soruları ile kendi kendinizi değerlendireceksiniz.  

Öğretmen modül sonunda size ölçme aracı (uygulama, soru-
cevap) uygulayarak modül uygulamaları ile kazandığınız 
bilgi ve becerileri ölçerek değerlendirecektir 

 

AÇIKLAMALAR 
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GİRİŞ 
 
Sevgili Öğrenci, 

 

Promosyon, ticari firmalar tarafından müşterilerine firmalarının reklâmını yapmak 
amacıyla dağıtılan reklâm materyalidir. Bunların arasında en önemli ve etkili olan takvim 
gelmektedir.  

 

Günümüz ticaret hayatında firmaların öne çıkma istekleri doğmuştur ve kendilerini 
tanıtabilmek ve müşteri portföylerini arttırabilmek için diğer reklâm materyalleri ile birlikte 
takvim de kullanılmaktadır.  

 

Firmaların tanıtımında önemli bir yeri bulunan takvim promosyonları matbaalar 
tarafından basılır.  

 

Takvim modülünde bilgisayarda orijinal hazırlama ve kontrolleri yapma işlemlerini 
gerçekleştirebilecek beceriye ulaşmanız için gerekli bilgiler verilecektir. Modül sonunda 
orijinale birebir uygunlukta takvim reprodüksiyonu yapma yeterliliğini kazanmanız 
amaçlanmaktadır. 

 

Hedeflenen yeterlikleri edinmeniz durumunda, matbaa teknolojisi alanında daha 
nitelikli elemanlar olarak yetişeceğinize inanıyor, başarılar diliyoruz. 

 
 
 

 

GİRİŞ 



 

 2 



 

 3 

ÖĞRENME FAALİYETİ–1 
 
 

Bu faaliyet ile gerekli ortam sağlandığında tekniğine uygun olarak, verileri (CD, resim 
maket ve baskı örnekleri) müşteriden eksiksiz teslim alarak bir klasörde toplayabilecek ve 
Vektörel çizim programında orijinale birebir uygun takvim reprodüksiyonu yapabileceksiniz. 

 

 
 

Çeşitli kuruluşların takvimlerini inceleyerek çeşitlerine göre nerelerde kullanıldıklarını 
araştırınız. 

Vektörel grafik tasarım ve illüstrasyon programlarının hangileri olduğunu ve 
matbaacılıkta hangi alanlarda kullanıldıklarını araştırınız. 

 

1. TAKVİM 
 

Günümüz ticari hayatında firmaların kendilerini müşterilerine tanıtma ihtiyacı 
doğmuştur. Yaptıkları işin özelliklerini müşterilere aktarma işinin yanı sıra uzun süre 
müşterilerinin elinin altında bulunacak ve kullanacakları bir materyali reklâm amacı ile 
kullanmaları, firmalar açısından ucuz ve uzun süreli bir reklâm materyalini,  takvimi 
doğurmuştur. Takvim bir promosyon materyalidir. 
 
1.1.Takvim 
 
1.1.1.Takvim Tanımı 

Matbaacılık alanında kullanılan ticari firmaların kendilerini tanıtım amacı ile 
matbaalarda basılan ve kullanıcı kitlesine genelde ücretsiz promosyon olarak dağıtılan 
reklâm materyalidir.  

 
1.1.2. Takvim Elemanları 

Takvim elemanları bir takvimde bulunması gereken bilgileri içerir. Bunun yanında 
matbaacılık alanında takvimler reklâm ve tanıtım amacı ile yapıldığı için aşağıdaki 
uygulamada reklâm örneğini de uygulayacağız.  

 
Ø Hafta sayısı 

Ø Gün sayıları 

ÖĞRENME FAALİYETİ–1 
 

ARAŞTIRMA 

AMAÇ 
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Ø Tatil günleri 

Ø Ait olduğu ay 

Ø Ait olduğu yıl 

Ø Gün adları 

 

 
 

Şekil 1.1: Takvim elemanları 
 
1.1.3. Takvim Çeşitleri 
 
1.1.3.1. Masa Takvimi 

Adından da anlaşılacağı üzere ofis ya da evlerde bulunan masaların üzerinde 
kullanılmaya göre tasarlanmış takvimlere masa takvimleri denilir.  

Bunların en önemli özellikleri çift taraflı olmalarıdır. Hem masada oturan hem de 
karşı tarafta oturan kişiler tarafından takvim görülebileceği gibi, masanın karşı tarafından 
oturanın firmanın reklâmını görmesi de sağlanabilir. Spiral uygulaması ağırlıklı olarak 
kullanılır. Bunun yanında diğer ciltleme yöntemleri de kullanılabilir.  
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NOT: Spiral, birden çok sayfayı bir arada tutmak ve çift yönlü kullanımı 
kolaylaştırmak için kullanılan ciltleme yöntemidir.  

 
1.1.3.2. Duvar Takvimi 
 

Duvar takvimleri adından da anlaşılacağı üzere duvara asılmak için tasarlanan takvim 
çeşitleridir. Masa takvimi olsun, duvar takvimi olsun her biri isteğe bağlı olarak günlük, 
aylık, üçer aylık ve yıllık olarak tasarlanırlar. Bu tasarımların yanında müşterilerin isteğine 
bağlı olarak da tasarımları gerçekleştirilebilir. Duvar takvimi olarak adlandırılan takvim 
modellerinden günümüz promosyon sektöründe en önemli yeri “Gemici Takvim” diye 
adlandırılan takvimler almaktadır. Ayrıca günlük yaprak takvimler ve poster takvimler de 
kullanılmaktadır.  

 
1.1.3.3. Cep Takvimi 

Cepte taşınabilecek ve insanların ihtiyaç duyduklarında ulaşabilecekleri, taşınabilen 
takvimlere genel olarak cep takvimi denilmektedir.  

 
1.1.3.4. Takvim Olarak Kullanılan Promosyon Çeşitleri  

Bunlar da diğer takvim özelliklerinin yanında müşterilerin başka alanlarda işlerine 
yarayan pratik kullanım gereçlerine uygulanan takvim çeşitleridir. Bunlara örnek olarak 
sümenler, saat üzerine basılı takvimler, bilgisayar ekranları üzerine yapıştırılan takvimler 
verilebilir.  

1.2. Vektörel Grafik Tasarım ve İllüstrasyon Programında Takvim 
Çizimi 

Takvim reprodüksiyonu yapılırken, dikkat edilmesi gereken en önemli husus orijinale 
birebir uygunluktur. Ölçüler, elemanların konumları ve renkler elimizdeki orijinalle aynı 
olmalıdır. Bu nedenle örnek üzerinden ölçüler titizlikle alınmalıdır.  

Aşağıda örnek olarak verilen takvim reprodüksiyonu işlem basamakları halinde 
gerçekleştirilecektir. Takvim reprodüksiyonu için gereken bilgilerin çoğu “Fatura/İrsaliye 
reprodüksiyonu” modülün de verilmiştir.  
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Şekil 1.2: Uygulaması yapılacak takvim 

 
1.2.1. Karşılama Ekranı 
 

 
Şekil 1.3: CorelDraw karşılama ekranı 
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Programı çalıştırdığımızda karşımıza ilk olarak çıkacak olan karşılama ekranıdır.  

Bu ekran çalışmaya hızlı başlamak için kullanabileceğimiz başlangıç sihirbazıdır 
diyebiliriz.  

New Graphic: Yeni bir standart doküman oluşturmak için kullanılır. 

Open Last Edited: Daha önce açmış olduğumuz çalışmamızın tıklayarak 
açabilmenize imkân sağlar. 

Open Graphic: Hard diskinizde veya herhangi bir depolama biriminde kayıtlı 
bulunan dokümanları açmak için kullanılır.  

Template: Çalışmamıza hazır bir şablon doküman ile başlamak istiyorsak 
kullanacağımız seçenektir.  

CorelTUTOR: Corel firmasının hazırlamış olduğu programlar birlikte 
bilgisayarımıza yüklenen corel derslerini görüntüler.  

What’s New: Çalışmakta olduğumuz sürüm ile birlikte kullanılmaya başlanan yeni 
özellikleri tanıtan bir seçenektir.  

 
1.2.2. Copy (Kopyala), Paste (Yapıştır) ve Cut (Kes) Komutları ile Çalışmak 

Copy (kopyala) komutu Windows ortamında çalışan diğer programlarda olduğu gibi 
CorelDraw programında da sayfa üzerinde bulunan bir yazı, grafik, resim vb. materyalleri 
çoğaltma işleminde kullanılır.  

Birkaç yöntem mevcuttur. Bunlardan birincisi kısa yol olarak Ctrl+C kombinasyon 
tuşlarını kullanmaktır. Kopyalanacak nesne ya da yazı seçili iken komut verildiği zaman 
program otomatik olarak panoda hafızasına alır. Tool Bar üzerinden Copy simgesini 
kullanabiliriz. Nesne seçili iken Edit>Copy komutu tıklandığı zamanda yine seçili olan 
nesnemizin benzeri panoya alınır. Fare yardımı ile kopyalama işlemini gerçekleştirmek için, 
nesne üzerinde iken sağ tuşa tıklayarak buradaki komut dizininden Copy komutunu 
tıklamalıdır. Ayrıca artistic text, grafik ve resimleri kopyalamak için pick tool (seçim aracı) 
ile nesneyi taşıdıktan sonra farenin sağ tuşuna tıklamamız yeterli olacaktır.   

 

 
 

Şekil 1.4: CorelDraw Copy (kopyala), Cut (kes), Paste (yapıştır) komutları 
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Cut (kes) komutu Copy (kopyala) komutuna göre biraz değişiklik göstermektedir. 
Kopyalama işlemi sırasında seçili nesne yerinde sabit kalarak kopyası panoya aktarılır. Fakat 
Cut (Kes) komutunda seçilmiş ve kes komutu verilmiş olan nesne bulunduğu yerden 
silinerek panoya kopyalanmış olur. Cut (kes) komutu için Ctrl+x tuş kombinasyonu, 
Edit>Cut menüsü ve farenin sağ tuş komut dizini kullanılabilir.  

Kopyalanmış olan nesneleri çoğaltma işleminin tamamlanabilmesi için Paste 
(yapıştır) komutunun verilmesi gerekmektedir. Bunun için Ctrl+V tuş kombinasyonu 
kullanılabileceğimiz gibi, Edit>Paste menüsü, farenin sağ tuşuna tıklanıp Paste (yapıştır) 
komutu ya da Shıft+Insert klavye tuş kombinasyonu da kullanılabilir. Paste komutu her 
kullanıldığında bir kopya oluşturulmuş olur.  

Paste Special (özel yapıştır) komutu ise corel tarafından desteklenmeyen dosya 
formatlarına ait öğeleri yerleştirmek için kullanılır.  

Not: CorelDraw programında kopyalama işlemi sonunda yapıştır komutu verildiği 
zaman seçili nesne bir önceki nesnesin tam üzerine yapıştırılmaktadır. Pick tool aracı ile 
taşınarak götürülmek istenilen yere götürülebilir.  

 
1.2.3. Export (İhraç) Komutu 

CorelDraw programında hazırlanmış olan bir görüntüyü ya da belgeyi başka 
programlarda kullanılmak üzere formatını değiştirerek kaydetme işlemine Export (ihraç) 
denilir.  

Bu işlem genellikle görüntüler ya da belgeler oluşturulup tamamlandıktan sonra 
yapılan son işlemler arasındadır.  

 

 
 

Şekil 1.5: CorelDraw Export (ihraç) komutu 
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Gönderilmek istenilen nesne seçili iken File>Export menüsünden tıklanırsa karşımıza 
Export (ihraç) iletişim kutusu çıkacaktır. Klavye tuş kombinasyonu Ctrl+E’ dir.  

Bu iletişim kutusunda;  

Compression Type (Sıkıştırma tipi): Bu açılır meni birden fazla sıkıştırma tipini 
destekleyen bir dosya tipi seçildiğinde (Bitmap formatı) kullanılabilir hale gelir.  

Selected Only (Sadece seçili alan): Bütün sayfalarınızın veya belgelerinizin yerine 
sadece seçili nesneyi ihraç etmek için bu seçenek kullanılır.  

Web_Safe_Filenames: Dosyalarınızın Web sayfalarına aktarılmalarında kullanılır.  

Do Not Show Fitler Dialog: Çok sayıda farklı dosyayı benzer yollarla ihraç etmek 
için kullanılır.  

Export This Page Only: Belgeniz birden çok sayfadan oluşuyorsa, belgeyi EPS ya da 
metinleri karakter olarak destekleyen bir dosya formatında ihraç ederken bu seçenek 
kullanabilir hale gelir. Sadece geçerli sayfanın ihraç edilmesini sağlar.  

 
1.2.4. PowerClip Özelliğini Kullanmak 

Kullanımı en basit özelliklerden biridir ve diğer hiçbir özellikle yapamayacağımız bazı 
işlemleri yapmamıza imkân sağlar. PowerClip adı, iki nesnenin üst üste geldiği bir durumda 
bir nesnenin diğerinin sınırlarını kesmesi ya da kırpması işleminden gelir. PowerClip 
efektinde bir nesne taşıyıcı (container) görevi üstlenirken, diğeri ya da diğerleri içerik 
(content) haline gelir.  

Özelliğin kullanılabilmesi için taşıyıcı bir nesne açmamız gerekmektedir. Bunun için 
sınırları kapalı herhangi bir nesne seçebiliriz. Sayfa mizanpajımızda kullanmak istediğimiz 
alana göre bu nesnemizi açabiliriz. Bu bir kare, dikdörtgen, yıldız, dair ya da elips olabilir. 
Bu nesnemizin içine yerleştireceğimiz resmimizide sayfamıza çağırırız.  

 
Şekil 1.6: CorelDraw PowerClip ön hazırlığı 

Resim seçili iken Effects>PowerClıp> Place Inside Container… menü komutu 
verilirse karşımıza sağa doğru ok yönü bulunan kalın siyahça bir ok işareti çıkacaktır. Bu 
işareti daha önce çizmiş olduğumuz elipsimizin çizgisi üzerine tıkladığımızda resmimiz 
kırpılarak elipsimizin içine girmiş olacaktır.  
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Şekil 1.7: CorelDraw PowerClip uygulaması 
 

Yapmış olduğumuz PowerClip çalışması üzerinde değişiklikler yapabiliriz. Bunun için 
PowerClip yapılmış resmimiz üzerine gelerek faremizin sağ tuşuna basarak buradan Edit 
Contents seçeneğini işaretlememiz gerekir. İşaretlendiği zaman üzerinde değişiklik 
yapmamıza imkân verecektir. Burada gömülü resmimizi büyültüp küçültebilir ya da 
resmimizin neresinin nesne içinde görünmesini istiyorsak buradan ayarlayabiliriz.  
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Şekil 1.8: PowerClip Edit Contents 

 

Resim üzerinde istediğimiz değişikliği yaptıktan sonra çalışma ortamımızın sol alt 
köşesinde çıkan Finish Editing Symbol düğmesini tıklayarak değişik işlemlerini onaylamış 
olur ve sayfamıza geri döneriz. Yine buradan Extract Contents denildiği zaman gömme 
işlemi iptal edilmiş, Lock Contents To PowerClip işaretlendiği zaman nesneyi 
değiştirilmemek üzere kilitlemiş oluruz.  

 

 
 

Şekil 1.9: PowerClip Finish Editing Symbol 



 

 12 

1.2.5. Convert Etmek 
Convert, dönüştürmek anlamında kullanılan bir kelime ve komuttur. Dönüştürmek 

istediğimiz nesnenin özelliğine göre convert seçenekleri bulunmaktadır. Bunları sırasıyla 
aşağıda göreceğiz.  

 
1.2.5.1. Convert Outline To Object Komutunu Kullanmak 

Bir şeklin dış hat özelliklerine özel dolgular uygulama için bu komut dizini kullanılır. 
Convert Outline To Object komutu şeklinizin dış hat özelliklerini bir kapalı yola 
dönüştürmenize imkân verir. Bir farklı deyişle çizgileri kapalı alanlara dönüştürmek için bu 
seçeneği kullanırız.  

 

 
Şekil 1.10: Convert Outline To Object 

Yıldızımız seçili iken Arrange>Convert Outline To Object menü komutu tıklandığında 
dış hat dönüştürülmesi gerçekleşmiş olur. Bu işlemden sonra istenirse önceki durumda çizgi 
halinde olan dış hatta ayrı bir desen dolgusu verilebilir.  
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1.2.5.2. Convert To Curves Komutunu Kullanmak 
Bu komut sayesinde poligon araçları ile çizilmiş bir nesnenin dış hat sınırlarını 

değiştirebiliriz. Aşağıda çizilmiş olan bir dikdörtgenin köşelerinin eğilme biçimleri 
gösterilmiştir. Eğer dikdörtgenimize Arrange>Convert To Curves komutu uygulanmazsa 
Shape Tool (biçim aracı) ile  köşelerinde tutularak oynanırsa dikdörtgenimiz köşelerinde 
kavisler oluşacaktır. Fakat komut verilerek uygulanırsa sadece tutulmuş olan köşenin 
değiştiği görülecektir.  

 
 

 
 

Şekil 1.11: Convert To Curves 
 

Yazılmış olan artistic text yazısı üzerinde Convert To Curves uygulandığı zaman 
değişik grafik tasarımlarında ve amblem, logo tasarımlarında yararlanabileceğimiz özellikler 
gerçekleşecektir.  

Yazılmış olan yazımız üzerinde değişiklikler yapmak istiyorsak. Metin seçili iken 
Convert To Curves denilirse metinde bulunan harflerimizin etraflarında tutma noktaları 
belirecektir. Shape Tool (biçim aracı) yardımı ile bu tutma noktalarından harflerimizin 
şekillerini değiştirebilir, üzerlerinde oynayabiliriz.  

 

 
 

Şekil 1.12: Artistic Metinlerde Convert To Curves 

 

Not: Yazılmış olan metinlerin taşınması gerektiği zaman font problemi yaşanmaması 
için metne son hali verildikten sonra Convert To Curves yapılır ki dokümanımız başka bir 
bilgisayarda kullanılacağı zaman sorunsuz kullanılabilsin.  
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1.2.6. Artistic ve Paragraph Text Üzerinde Çalışmak 

CorelDraw programı iki metin nesnesi tipi içermektedir: artistic text ve paragraph text.  

 
1.2.6.1. Artistic Text 

Sayfamızın herhangi bir yerinde kısa metin parçacıkları oluşturmak, bu metinde 
dönüştürmeler yapmak ve metne özel efektler uygulamak için artistic text’i kullanırız. 
Artistic text nesneleri, satırın uzunluğu ne olursa olsun her paragrafı tek bir satır halinde 
algılarlar. Tüm artistic text blokları ayrıdır ve metin blokları arasında otomatik olarak 
akamaz. Pick aracıyla metin bloğunun boyunu değiştirdiğinizde artistic text de yeniden 
boyutlandırılmış olur.  

Artistic text metini oluşturmak için araç kutumuzdaki text aracını alarak yazımızı 
yazmak istediğimiz herhangi bir yere faremizin sol tuşu ile tek tıklamamız yeterli olacaktır.  

Artistic metinler üzerinde Shape Tool (biçim aracı) yardımı ile pratik olarak 
değişiklikler gerçekleştirebiliriz. Yazı yazıldıktan sonra, seçili iken biçim aracını aldığımızda 
harflerimizin sol alt köşelerinde değişiklikleri yapabileceğimiz tutma noktaları belirecektir. 
Bu noktaları isteğimiz şekilde hareket ettirerek harfler arasında oynayabiliriz.  

 

 
Şekil 1.13: Artistic Text 

 

Ayrıca artistic text nesneleri üzerinde değişik efektler uygulayabiliriz. Yapılmak 
istenilen çalışmaya göre araç kutumuz üzerinde bulunan blend (karıştırmak) (bu efekt için 
bir başka nesnenin de kullanılması gerekmektedir), contour (dış hatlar), distortion (eğmek), 
envelope (zarf), transparency (saydamlık), drop shadow (gölge), extrude (derinlik) 
özelliklerini kullanabiliriz. Aşağıdaki örnek metinde bunların uygulamalarını göreceksiniz.  
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Şekil 1.14: Artistic text effect uygulamaları 
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1.2.6.2. Paragraph Text 

Paragraph text oluşturmak için ana araç kutusundan text aracını seçip farenin  sol 
tuşuna basılı tutarak metni gireceğimiz bir dikdörtgeni tıklayarak sürüklememiz gerekir. 
Farenin sol tuşunu bıraktığımız nokta dikdörtgenimizin sınırlarını oluşturur. Dikdörtgen 
boyutlandırma tutamaçları olan bir metin çerçevesi haline gelir ve metin dikdörtgen içinde 
akarak yazılmaya başlanabilir. Metin içine yazılan yazılar her zaman çizmiş olduğumuz 
çerçevenin sınırları içinde olacak şekilde yazılacaktır.  

Burada metin alanının şekli konusunda sınırlar ortadan kaldırılmıştır. Herhangi bir 
kapalı nesne çizip text aracını bu nesnenin içine tıkladığımız zaman çizilmiş olan nesnenin 
şekline göre metin alanı otomatik olarak açılacaktır.  

 

 
 
 

Şekil 1.15: Paragraph text effect uygulamaları 
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Ø Paragraph Text’te Metin Ayarları 

CorelDraw grafik tasarım programı olduğu halde hemen hemen bir kelime işlem 
programında (Word) kullanılan metin özellikleri kadar paragraf özellikleri barındırmaktadır.  

Metin alanı içerisinde yazılı olan metnin metin çerçevesine olan uzaklıklarını, yazının 
puntosunu, fontunu, sitil özelliklerini, çizgi kalınlığını, rengini, paragraf başını, bloglama 
özelliklerini, sütun ayarlarını, yazı üzerindeki efektleri ve tab ayarlarını gerçekleştirebiliriz.  

Bu ayarların yapılabilmesi için metin Text>Format Text menü seçeneğini ya da 
Property Bar: Editing Text menü çubuğundan F sembolünü kullanabiliriz.  

Yazılı paragraf metin üzerinde değişiklik yapmak istediğimiz zaman Text>Format 
Text komutu tıklanarak iletişim kutusu açılır.  

 

 
 

Şekil 1.16: Paragraph Text’te metin ayarları 

 

Format text iletişim kutusunda 5 alt başlık altında bütün işlemleri gerçekleştirebiliriz.  

Bunlardan birincisi character (karakter) alt başlığı altında karakter biçimlendirme 
özellikleri yardımı ile metnimiz üzerinde font ayarlarını, metin çizgilerini, karakter dönme 
açısını, kip ve konumunu, karakter ötelemelerini ve karakterler arasındaki boşluğun 
genişliğini artırıp azaltmak ve metni boşluğa yaymak veya toplamak için Range Kerning 
ayarlarını gerçekleştirebiliriz.  
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Şekil 1.17: Paragraph Text’te karakter ayarları 

Paragraph (paragraf) alt başlığı altında metnin Hizalama yani blok ayarlarını, paragraf 
boşluk ayarlarını, satır boşluk ayarlarını, tireleme ve metin alanı yön ayarlarını 
gerçekleştirebiliriz.  

 

 
 

Şekil 1.18: Paragraph Text’te paragraph ayarları 
 

Hyphenation (tireleme) terimi, satır sonundaki uzun sözcüklerin bir tire ile bölünerek 
bir sonraki satırda devam etmesini anlatmak için kullanılır. Bu özelliği kullanmazsanız 
cümlelerdeki uzun sözcükleri bir sonraki satıra atlayarak satır sonlarında uzun boşluklar 
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oluşturabilir. Tireleme özelliğini kullanmak, daha fazla bütünlüklü ve etkileyici bir sayfa 
düzeni oluşturmanıza imkân vererek satırların sonundaki boşlukların sayısını azaltmanıza ve 
satırları birbiriyle uyumlu kılmak için gerekli olan boşluk miktarını en aza indirmenize 
yardımcı olur.  

 

 
 

Şekil 1.19: Paragraph Text’te tabs (sekmeler) ayarları 

Tabs (sekmeler) başlığı altında sekmeler, diğer adıyla ötelemeler arasındaki ayarları 
gerçekleştirmek için sekmelerin sabit boşluğu, sekmeler arası kullanılacak karakter seçimi, 
bu karakterler arasındaki boşluk ve ön izleme penceresi sayesinde yapılan değişiklikleri 
metne uygulamadan görebilme şansı mevcuttur.  

 

Ø Paragraph Textte Metin Alanı Cetvel Ayarları 

Bir metin alanı açıldığı zaman otomatik olarak cetvel üzerinde bazı araçlar belirir. Bu 
araçlar yardımı ile paragraf başını, metnin sol ve sağ girinti ayarlarını yapabiliriz.  

 

 
Şekil 1.20: Metin alanı cetvel ayarları 
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Şekil 1.21: Metin alanı columns (sütun) ayarları 

 

Diğer bir alt başlık olan columns (sütunlar) penceresi yardımı ile yazılı metnimizin ya 
da yazılacak metnin kaç sütundan oluşacağını, sütunlar arasındaki boşlukları ve ayarları 
gerçekleştirebiliriz. Önizleme penceresi yardımı ile işlemi metne uygulamadan görebiliriz.  
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Şekil 1.22: Metin alanı effects ayarları 

Effects (efektler) alt başlığı altında ise Bullet (madde işaretleri) belirleyebilir, Drop 
(*İnisyal) özelliği ile metinlerimizin ilk harflerini efektlerle süsleyebiliriz.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 * İlk hafin istenen satır sayısı kadar büyütülmesi 
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UYGULAMA FAALİYETİ 
 

 
 

Şekil 1.23: Uygulama yapılacak takvim yaprağı 

Yukarıdaki takvim sayfasını aşağıdaki işlem basamakları ve öneriler doğrultusunda 
çiziniz. 

 
İşlem Basamakları Öneriler 

 
Ø Dijital olarak size verilen orijinalleri 

bilgisayarınıza aktarınız  

 
 
 
 
 
 
 
 
 
 
 

 

 
 
 
 
 
 

UYGULAMA FAALİYETİ 
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Ø Vektörel çizim programında yeni bir belge 
açınız . 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
Ø Belgeyi isim vererek kaydediniz 

(File/Save). 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Ø File/New komutunu ya da Ctrl+N kısa 
yolunu kullanınız. 

 
 

 
 
Ø Açtığınız belgeyi işin adıyla ve doğru 

klasörün içine kaydetmeye özen 
gösteriniz. 
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Ø Çizeceğiniz takvimi programa alınız 

(File/Import). 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 
 
Ø File/Import komutunu ya da Ctrl+R kısa 

yolunu kullanınız. 
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Ø Orijinal takvimi arka plana atınız. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Ø Rectangle (dikdörtgen) aracını kullanarak 

çizimleri yapınız. 

 
 
 
 

 
 
Ø Arka plana attığınız takvimi daha rahat 

çizim yapabilmek için kilitleyiniz. Seçili 
iken farenin sağ tuşuna tıklayarak Lock 
Object (objeyi kilitle) komutunu 
kullanınız. 

 

 
 
 
 
 
 
 
 
 
 
Ø Çizimleri yaparken doğru araçları 

kullanmaya özen gösteriniz. Orijinalin 
sahip olduğu ölçüleri kullanınız. 
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Ø Yazıları oluşturunuz. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Ø Takvim yaprağı üzerinde kullanacağınız 

logo ve resmi sayfaya aktarınız.  

 
 
 
 
 
 
 

 
 
 
Ø Yazıları artistic text aracını kullanarak 

yazınız. Puntoların ve karakterlerin 
doğru olduğundan emin olunuz. 

 

 
 
 
Ø Aktarma işlemi için File>Import menü 

komut dizinini veya Ctrl+ kısa yol tuş 
kombinasyonunu kullanınız. Sayfaya 
alınan resmi açılan resim alanına 
Effects>Power Clip>Place Inside 
Container komutuyla gömünüz.  
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Ø Yazıları ve alanları renklendiriniz.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Ø Çizimi Convert ediniz. 

 
 
 
 
 
 
 
Ø Elemanları gruplandırınız. 

 

 
 
 
 
Ø Renklerin orijinal ile birebir uygunlukta 

olmasına dikkat ediniz. 

 

 
 
Ø Başka bilgisayarlarda sorun 

oluşturmaması için yazıları convert 
ediniz (yola dönüştürünüz). 

 

Ø Arrange/Group komutunu ya da Ctrl+G 
kısa yolunu kullanınız. 
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ÖLÇME VE DEĞERLENDİRME 
 

Aşağıdaki sorular için doğru olan şıkkı işaretleyiniz. 

 
1) Ticari firmalar tarafından müşterilerine firmalarının reklâmını yapmak amacıyla 

dağıtılan reklâm materyallerine ne ad verilir? 
 A) Ajanda B) Promosyon C) Takvim D) Hediye 
 
2) Matbaacılık alanında kullanılan, ticari firmaların kendilerini tanıtım amacı ile 

matbaalarda basılan ve kullanıcı kitlesine genelde ücretsiz promosyon olarak dağıtılan 
günleri takip etmeye yarayan reklâm materyaline ne ad verilir.  

 A) Saat B) Blok not C) Takvim D) Eşantiyon 
 
3) Aşağıdakilerden hangisi takvim elemanlarından değildir? 
 A) Gün Sayısı B) Ait Olduğu Ay C) Hafta Sayısı D) Kroki 
 
4) Aşağıdakilerden hangisi takvim çeşitlerinden değildir? 
 A) Özgün Takvim B) Duvar Takvimi C) Cep Takvimi D) Masa Takvimi 
 
5. Aşağıdakilerden hangisi Vektörel çizim programlarından birisidir? 
 A) QuarkXPress B) Photoshop C) CorelDraw D) Excel 
 
6) CorelDraw programı çalıştırıldığı zaman ekranda karşımıza ilk olarak ne çıkmaktadır?  
 A) Karşılama Ekranı B) Yeni doküman C) Save Penceresi D) Open Penceresi 
 
7)   Yeni bir standart doküman oluşturmak için kullanılan komut dizini hangisidir? 
 A) Save B) File>New  C) File>Open D) Import 
 
8) Aşağıdaki seçeneklerden hangisi CorelDraw programında çıkış almak için kullanılır? 

A) Print B) Export  C) Exit D) Paste 
 
9) CorelDraw programında hazırlanmış olan bir görüntüyü ya da belgeyi başka 

programlarda kullanılmak üzere formatını değiştirerek kaydetme işlemine ne ad verilir? 
 A) Save B) Open C) Export D) Import 
 
10) Yazılı paragraf metni üzerinde değişiklik yapmak için hangi komut dizini kullanılır? 
 A) File>Open       B) Edit>Copy       C) Arrange>Group      D) Text>Format Text     
 
DEĞERLENDİRME 

Cevaplarınızı cevap anahtarı ile karşılaştırınız ve doğru cevap sayınızı belirleyerek 
kendinizi değerlendiriniz.  

Ölçme sorularındaki yanlış cevaplarınızı tekrar ederek, araştırarak ya da 
öğretmeninizden yardım alarak tamamlayanız.  

 

ÖLÇME VE DEĞERLENDİRME 
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PERFORMANS DEĞERLENDİRME 
 

Öğrenme faaliyetinde kazandığınız becerileri aşağıdaki tablo doğrultusunda ölçünüz. 

 
PERFORMANS DEĞERLENDİRME Evet Hayır 

Orijinali bilgisayarınıza aktarabildiniz mi?   

Yeni bir belge açabildiniz mi?   

Belgeyi doğru şekilde kaydedebildiniz mi?   

Görsel öğeleri programa sorunsuz aktarabildiniz mi?   

Çizilecek görseli arka plana atabildiniz mi?   

Çizimleri sorunsuz yapabildiniz mi?   

Yazıları sorunsuz yazabildiniz mi?   

Renklendirmeleri doğru ve sorunsuz yapabildiniz mi?   

Convert edebildiniz mi?   

Elemanları gruplayabildiniz mi?   

 

Faaliyet değerlendirmeniz sonucunda hayırı olarak işaretlediğiniz işlemleri tekrar 
ediniz.  

Tüm işlemleri başarıyla tamamladıysanız bir sonraki faaliyete geçiniz.  
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ÖĞRENME FAALİYETİ–2 
 
 

Bu faaliyet sonunda, scanner (tarayıcı) çeşitleri ve özelliklerini bilecek, tarama 
işlemini gerçekleştirerek kontrolleri yapabileceksiniz. 

 

 
Scanner (tarayıcı)  cihazlarını inceleyerek matbaacılıkta hangi amaçlar için 

kullanıldıklarını araştırınız. 

 
2. SCANNER (TARAYICI) 

Tarayıcılar, bir resmi veya metni dijital ortama yani bilgisayara sayısal olarak 
kaydeden cihazlardır. Matbaacılık baskı basılan işlerin kaliteli olabilmesi için o iş içinde 
kullanılan resim, logo, amblem ya da herhangi bir hazır materyalin kaliteli bir şekilde iş alanı 
içine aktarılması gerekmektedir. Bu işlem baskıyı direkt etkileyen bir işlemdir.  

 
2.1. Scanner (Tarayıcı) Çeşitleri Ve Özellikleri 

Günümüz matbaacılık alanında ihtiyaçları karşılama bakımından çok çeşitli tarayıcılar 
kullanılmaktadır. Tarayıcıların kaliteleri o kadar artmıştır ki, en basit olarak adlandırdığımız 
masa üstü tarayıcılar dahi çoğu kullanıcının ihtiyaçlarını karşılayabilmektedir.  

Kullanım amacına, hassasiyetine ve profesyonelliğine göre çeşitleri vardır. 

 
2.1.1. El Tarayıcıları 

El tarayıcıları, taranacak dokümanın üzerinde el ile hareket ettirilerek tarama işlemini 
gerçekleştiren tarayıcılardır. El ile tarama yapıldığı için hassas ve net sonuçlar elde edilemez. 
Sadece dizüstü bilgisayarlar için modelleri mevcuttur. 

 
Şekil 2.1: El tarayıcıları 

ÖĞRENME FAALİYETİ–2 
 

ARAŞTIRMA 

AMAÇ 
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2.1.2. Masaüstü Tarayıcılar 
Masaüstü (flatbed) tarayıcılar, bunlar ev ve ofis kullanıcıları için tasarlanmış olan 

kullanımı kolay tarayıcılardır. Yaygın olarak kullanılan tarayıcı çeşidi budur. 

 

 
Şekil 2.2.: Masaüstü tarayıcılar 

 
 
2.1.3. Drum Tarayıcılar 

Tambur tarayıcılar olarak da adlandırılırlar. Bu tarayıcılar özel olarak profesyonel 
amaçlar için tasarlanmış tarayıcılardır. Taranacak medya, gerek dia olsun gerek kâğıt olsun, 
boyutuna göre özel bir silindirin üzerine yapıştırılıp döndürülmek suretiyle lazer göz ile 
okunur. Bu tip tarayıcılar çok gelişmiş olup masaüstü yayıncılık sistemlerinde ve modern 
baskı sistemlerinde tercih edilir. Genelde gazetelerin, dergilerin, broşürlerin resimlerinin 
hazırlanmasında hassas, hatasız, kaliteli sonuçlar alabilmek ve resmi orijinal boyutundan çok 
daha fazla büyütebilmek için kullanılır. 

 

   
 

Şekil 2.3: Drum tarayıcılar 
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2.2. Tarayıcı Ayarları 
CorelDraw programında tarayıcılar ile çalışmak için File>Acquire Image>Select 

Source menü komut dizini kullanılır. Bu komut sayesinde kullanacağımız sistemimize bağlı 
bulunan tarayıcıların listesi çıkar ve tarayıcıyı seçmemiz istenir. Acquire komutunda ise 
karşımıza sistemime bağlı bulunan ve çalışmaya hazır olan tarayıcı ara yüzünü açan 
penceredir, kullandığımız tarayıcıya göre farklı özellikler içermektedir. 

 

 
 

Şekil 2.4.: Tarayıcı ayarları 
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Şekil 2.5.: Tarayıcı ayarları 
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UYGULAMA FAALİYETİ  
 
 

İşlem Basamakları Öneriler 
Ø  File>Acquire Image komutu ile tarayıcı 

penceresini açınız 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Ø Tarayıcıyı seçiniz. 

Ø  Scan butonunu onaylayarak taramayı 
gerçekleştiriniz. 

Ø  Orijinale uygunluğu kontrol ediniz 
 

 

 
 

Ø  Tarayıcı ayarlarını doğru yapınız. 

 
 

Ø Orijinale birebir uygunluğa dikkat   
ediniz. 

UYGULAMA FAALİYETİ 
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ÖLÇME VE DEĞERLENDİRME 
 
 

Aşağıdaki sorular için doğru olan şıkkı işaretleyiniz. 

 
1) Bir resmi veya metni dijital ortama yani bilgisayara sayısal olarak kaydeden 

cihazlardır. Tanımı yapılan cihaz aşağıdakilerden hangisidir? 
  

A) Yazıcı 
B) Tarayıcı 
C) Ekran 
D) Fotokopi 

 
2) Aşağıdakilerden hangisi scanner (tarayıcı) çeşitlerinden değildir? 
  

A) El tarayıcıları 
B) Faks  
C) Masaüstü tarayıcılar 
D) Drum tarayıcılar 

 
3) Aşağıdakilerden hangisi scan kelimesinin Türkçesidir?  

A) Tara 
B) Kaydet 
C) İhraç 
D) İthal 

 
4) Aşağıdakilerden hangisi scanner (tarama) işlemi için verilen komuttur? 
 

A) File>Import  
B) File>Acquire Image  
C) File>Print  
D) File>Export 

 
5)  Aşağıdakilerden hangisi Preview komutunun Türkçesidir? 

A) Önizleme 
B) Tarama 
C) Boyut 
D) Çıkış 

 
 
 
 

ÖLÇME VE DEĞERLENDİRME 
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PERFORMANS DEĞERLENDİRME 
 

Öğrenme faaliyetinde kazandığınız becerileri aşağıdaki tablo doğrultusunda ölçünüz. 

 
PERFORMANS DEĞERLENDİRME Evet Hayır 

File>Acquire Image komutu ile tarayıcı penceresini 

açabildiniz mi? 

  

Tarayıcıyı seçebildiniz mi?   

Sayfa içinde taranacak bölümü seçebildiniz mi?   

Tarama Dpı ayarını yapabildiniz mi?   

Tarama dosya formatını ayarlayabildiniz mi?   

Renk modunu ayarlayabildiniz mi?   

Tarama işlemini gerçekleştirebildiniz mi?   

 

Faaliyet değerlendirmeniz sonucunda hayırı işaretleyerek yapamadığınız işlemleri 
tekrar ediniz.  

Tüm işlemleri başarıyla tamamladıysanız bir sonraki faaliyete geçiniz.  
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MODÜL DEĞERLENDİRME 
DEĞERLENDİRME SORUSU 

Okulunuzun (veya çalıştığınız firmanın) amblem/logosunu öğretmeninizden veya 
internetten edinerek çiziniz, çıkışını alınız ve kontrollerini yapınız.  

 
DEĞERLENDİRME ÖLÇÜTLERİ Evet Hayır 

Verileri (CD,resim maket ve baskı örnekleri) 

müşteriden eksiksiz teslim alabildiniz mi? 

  

Verileri bir klasörde toplayabildiniz mi?   

Yeni bir belge açabildiniz mi?   

Belgeyi doğru şekilde kaydedebildiniz mi?   

Görsel öğeleri programa sorunsuz aktarabildiniz mi?   

Çizilecek görseli arka plana atabildiniz mi?   

Çizimleri sorunsuz yapabildiniz mi?   

Renklendirmeleri doğru ve sorunsuz yapabildiniz mi?   

Yazıları sorunsuz yazabildiniz mi?   

Elemanları gruplayabildiniz mi?   

Çıkış alabildiniz mi?    

Orijinale uygunluğu kontrol edebildiniz mi?   

Düzeltmeleri yapabildiniz mi?   

 
 
DEĞERLENDİRME 

Yukarıdaki sorulara cevaplarınız olumsuz ise ilgili bilgi konularını ve uygulamaları 
tekrarlayınız. Cevaplarınız olumlu ise bir sonraki modüle geçebilirsiniz. 

 
 
 
 
 
 
 
 
 
 

MODÜL DEĞERLENDİRME 
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CEVAP ANAHTARLARI 
 

ÖĞRENME FAALİYETİ–1 CEVAP ANAHTARI 
 

1 B 
2 C 
3 D 
4 A 
5 C 
6 A 
7 B 
8 A 
9 C 

10 D 
 

ÖĞRENME FAALİYETİ–1 CEVAP ANAHTARI 
 

1 B 
2 B 
3 A 
4 B 
5 A 

 
 
 
 
 
 
 
 

CEVAP ANAHTARLARI 



 

 39 

ÖNERİLEN KAYNAKLAR 
 

Ø www.matbaaturk.org  

ÖNERİLEN KAYNAKLAR 
 

http://www.matbaaturk.org
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KAYNAKÇA 
 

Ø www.matbaaturk.org 

Ø CorelDraw, Kaynağından Eğitim Kitabı 

Ø İŞLER Serkan, Yayınlanmamış Ders Notları 

Ø BAIN Steve WILKINSON Nick, Corel Draw 12 Yetkili Klavuzu, İstanbul, 

2002 

KAYNAKÇA 
 

http://www.matbaaturk.org

