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AÇIKLAMALAR 
KOD 213GIM172 
ALAN Matbaa 
DAL/MESLEK Alan Ortak 
MODÜLÜN ADI Amblem/Logo Reprodüksiyonu 
MODÜLÜN TANIMI Amblem/logo reprodüksiyonuyla ilgili temel bilgi ve 

becerilerin kazandırıldığı öğrenme materyalidir.  

SÜRE 40/32+40/16 
ÖN KOŞUL Ön koşulu yoktur. 
YETERLİK Amblem/logo reprodüksiyonu yapmak 

MODÜLÜN AMACI 

Genel Amaç:  

Gerekli ortam sağlandığında amblem/logo 
reprodüksiyonunu orijinale birebir uygunlukta 
yapabileceksiniz. 

Amaçlar:  
 Orijinale birebir uygun amblem/logo reprodüksiyonu 
yapabileceksiniz. 

 Çıkış alabilecek, kontrolleri doğru yapabileceksiniz. 
 

EĞİTİM ÖĞRETİM 
ORTAMLARI VE 
DONANIMLARI 

Bilgisayar, tarayıcı, yazıcı, projeksiyon, ınternet,  
amblem ve logo arşivleri 

ÖLÇME VE 
DEĞERLENDİRME 

Her faaliyet sonrasında o faaliyetle ilgili değerlendirme 
soruları ile kendi kendinizi değerlendireceksiniz.  

Öğretmen, modül sonunda size ölçme aracı (uygulama, 
soru-cevap)uygulayarak modül uygulamaları ile kazandığınız 
bilgi ve becerileri ölçerek değerlendirecektir 
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GİRİŞ 
 
Sevgili Öğrenci, 

 

Günümüzde yaygınlaşan rekabet ortamı, firmaların öne çıkma isteklerini doğurmuş ve 
kendilerini ifade etmek için birtakım simge ve isimlerden yararlanmalarına yol açmıştır.  

 

Amblem/logo ismini verdiğimiz bu ifadeler, matbaalar tarafından basılan firmaya ait 
evraklar üzerinde yer alır. Hemen hemen bütün basılı (kartvizit, reklam sayfası, el ilanı, 
broşür, fatura irsaliye….) materyallerin üzerinde mevcut olan amblem/logolar matbaacılık, 
özellikle de masa üstü yayıncılık alanında oldukça önemli bir yer tutar.  Baskı öncesi hazırlık 
aşamasında diğer elemanlarla birlikte amblem/logonun da reprodüksiyonunun yapılması 
gerekmektedir.  

 

Bu modülde bilgisayarda amblem/logo orijinal hazırlama ve kontrollerini yapma 
işlemlerini gerçekleştirebilecek beceriye ulaşmanız için gerekli bilgiler verilecektir. Modül 
sonunda orijinale birebir uygunlukta amblem/logo reprodüksiyonu yapma yeterliğini 
kazanmanız amaçlanmaktadır. 

 

Bu modülde hedeflenen yeterlikleri edinmeniz durumunda, matbaa teknolojisi 
alanında daha nitelikli eleman olarak yetişeceğinize inanıyor, başarılar diliyoruz. 

 
 
 

GİRİŞ 
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ÖĞRENME FAALİYETİ–1 
 
 

Bu faaliyet ile gerekli ortam sağlandığında tekniğine uygun olarak, verileri (CD, resim 
maket ve baskı örnekleri) müşteriden (öğretmenden) eksiksiz teslim alarak bir klasörde 
toplayabilecek ve vektörel çizim programında orijinale birebir uygun amblem/logo 
reprodüksiyonu yapabileceksiniz. 

 
 
 
 

 Çeşitli kuruluşların amblem/logolarını inceleyerek nerelerde kullanıldıklarını 

araştırınız. 

 Çeşitli font ve yazı ailelerini araştırınız. 

 Vektörel grafik tasarım ve illüstrasyon programlarının hangileri olduğunu ve 

matbaacılıkta hangi alanlarda kullanıldıklarını araştırınız. 

 
 

1. AMBLEM/LOGO 
 

Ticaretin başlamasıyla bir malın, bir ürünün diğerlerinden ayırt edilmesi gerekliliği de 
doğmuştur. Zamanla bazı ürünlerin taşıdıkları özellikleriyle rakiplerinden ayrılmaya, aranılır 
olmaya başlaması, bunların kolay ayırt edilmesi gerekliliğini, üzerlerine bazı işaretler koyma 
zorunluluğunu getirmiştir. O dönemde okuryazar kitlenin fazla olmaması bu işaretlerin, yani 
markaların daha çok semboller şeklinde oluşmasına neden olmuştur. 

 

Satıcı ile alıcının karşı karşıya gelmediği günümüzde ise bir ürünün tüketiciye 
ulaşması için aracılara gereksinim olmuştur. Haberleşmenin, ulaşımın bu denli gelişmesi, bir 
pazarda aynı ürünün pek çok çeşidinin bulunması, buna bağlı olarak self-servis satış 
ünitelerinin artması, insanları satış öncesi karar vermeye zorlamamıştır. En önemlisi pek çok 
ürünün ambalajlı olarak satılması nedeniyle tüketicinin tatma, dokunma, deneme şansı 
kaybolmuştur. Eski deneyimlerine, alışkanlıklarına ya da reklâmın etkisine bağlı olarak 
seçim yapmaya başlamıştır. Bu nedenle ürünler arası ayırt edici işleviyle marka, markayı 
oluşturan simge, özgün yazı ve işaretlerin önemi her geçen gün daha da artmaktadır. 

 

ÖĞRENME FAALİYETİ–1 

AMAÇ 

ARAŞTIRMA 
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1.1. Amblem 
 
1.1.1. Amblem Tanımı 
 

Ürün ya da hizmet üreten kuruluşlara kimlik kazandıran, sözcük özelliği göstermeyen; 
soyut ya da nesnel görüntülerle ya da harflerle oluşturulan simgelere amblem denir. 

 
1.1.2. Amblem Çeşitleri 
 
1.1.2.1. Formlarını Harflerden Alan Amblemler 
 

Tipografik amblemler, sadece bir harften oluşuyorsa, o harf alışılmışın dışında bir 
form olmak zorundadır. Kullanılan alfabelerdeki harflerden ayrılması ve akılda kalıcılığı bu 
özelliğe bağlıdır. Tasarımcı burada yeni bir harf formu arayacaktır. Birden fazla harften 
oluşan amblemlerde ise en önemli özellik, harflerin birbirleriyle strüktür, form ve espas 
kombinasyonu açısından dengeli kullanımları ve alışılmışın dışında olmalarıdır. 

 

 
 

Şekil 1.1: Formunu harften alan bir amblem 
 
1.1.2.2. Kurum Hakkında Bir imaj Veren Biçimlerden Oluşan Amblemler 
 

Bazı amblemler biçimleriyle kurum hakkında bilgi taşırlar. Bu tür amblemlerde 
sembolik motiflerden yararlanılır. Dokuma mekiğinin tekstili, kitabın yayınevini, güvercinin 
barışı simgelemesi gibi... Ayrıca firma adı özel bir şekilden oluşmakta ise, bu tip 
amblemlerde sembole yönelik tasarımlar yapılmaktadır. Pelikan, Üç Balık, Aslanlı, Başak, 
Karaca gibi... 

 
 

Şekil 1.2: Kurum hakkında bir imaj veren biçimden oluşmuş amblem 
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1.1.2.3. Harf ve Firma Hakkında İmaj Veren (Harf ve Resimsel Biçimlerin Bir Arada 
Kullanıldığı) Amblemler 
 

Formlarını harflerden alan ve firma hakkında imaj veren biçimlerden oluşan 
amblemlerin kombinasyonlarıdır. Bu tür amblemler, firma hakkında bir imaj verirken, firma 
adının baş harfi ile de diğer firmalardan ayrılmasını kolaylaştırır ve akılda kalma yüzdesini 
artırır. 

 
 

Şekil 1.3: Harf ve firma hakkında imaj veren bir amblem 
 
1.1.2.4. Firma Hakkında Yeni Bir İmaj Veren (Soyut veya Somut) Amblemler 
 

Harflerle yapılan amblemler, genelde bir karmaşa doğurmaktadır. Yapılan tasarımın 
özgünlüğü amblemin yaşama süresini etkiler. Günümüzde harflerle yapılan amblemlerin 
çokluğu, akılda kalıcılık oranını büyük ölçüde düşürmüştür. Bu nedenle yeni bir imaj veren 
amblemler aranmaktadır. 

Ayrıca bazı toplumsal ya da kentsel özelliği yansıtan amblemler de vardır. Bunlar, 
önemli bir toplumsal olayın anma yıldönümü veya bir yörenin, kentin özelliklerini yansıtan 
amblemlerdir. Daha çok öğeyi yan yana getirme zorunluluğundan doğan bir karışıklığa 
meydan vermemek gerekir. Öğeler arası ilişki uyumlu olmalıdır. 

 
 

Şekil 1.4: Firma hakkında yeni bir imaj 
veren amblem 

Şekil 1.5: Kentsel bir özelliği yansıtan 
amblem 
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1.2. Logotype 
 
1.2.1. Logotype’ın Tanımı 
 

İki ya da daha fazla tipografik karakterin sözcük halinde okunacak biçimde bir araya 
getirilmesiyle oluşturulan ve bir ürün, kuruluş ya da hizmeti tanıtan marka ya da amblem 
özelliği taşıyan simgelere logotype denir. Latince kökenli olan logotype sözcüğünün 
dilimizdeki karşılığı özgün yazıdır.  

 

Logotype, bir ürünün, firmanın ya da hizmetin isminin, harf ve resimsel ögeler 
kullanılarak sembolleştirilmesidir. Amblemden farklı olarak ayırt edici özellikler yanında 
firmanın ismini de yansıtır.  

 

Amblem, çizgi ve resimle yapılan işaretlerdir. Logotype ise yazıyla ya da çizgi, resim 
ve yazıyla yapılan işaretlerdir. Her ikisinde de amaç, adını taşıdığı ürün veya firmayı en 
özgün biçimde ayırt etmesidir. Amblemler ve logotype’lar ilgili şirketin çalışma alanını, 
kişiliğini biçim ve renkleriyle ifade edebilmelidir. 

 

Amblemi seyrederiz, oysa logotype okunarak ses haline dönüşebilen seyirlik bir 
görüntüdür. Yalnızca görerek değil, “seyrederek” okuduğumuz, “seyrettiğimiz anda” 
okumuş olduğumuz bir işarettir. Günümüzde amblem ve logotype terimlerinin yerine ikisini 
de kapsayacak şekilde sıklıkla “logo” terimi kullanılmaktadır. 

 
1.2.2. Logotype Çeşitleri 
 
1.2.2.1. Bilinen Bir Harf Karakterinde Çeşitli Değişiklikler (Deformasyonlar) Yaparak 
Elde Edilen Logotype’lar 
 

Harflerde yapılacak deformasyonları harfleri birbirine yaklaştırmakla, yapıştırmakla 
ya da aşırı açmakla, harflerde renk ve biçim farklılıkları yaratmakla, harflerin uzantılarında 
aşağı-yukarı uzatmalarla, sözcükleri bölmekle, onları alt alta veya yan yana farklı renklerde 
yerleştirmekle yapmak mümkündür. 

 

 
 

Şekil 1.6: Bilinen bir yazı karakterinde değişiklik yapılarak elde edilmiş logotype. 
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1.2.2.2. Yazıya, soyut ya da somut unsurlar ekleyerek elde edilen logotype’lar: 
 

Firma veya ürünün özüne uygun simgesel öğeler eklenebildiği gibi yazının 
bütünlüğünü bozmayan çizgi ve lekelere de yer verilebilir. 

 

 
 

Şekil 1.7: Yazıya somut unsurlar eklenerek elde edilmiş bir logotype. 
 
1.2.2.3. Yeni Bir Yazı Türü Yaratarak Elde Edilen Logotype’lar 
 

Her yazı karakterinde harflerin ortak özellikleri vardır. Örneğin italik olanlar belli 
açıda sağa yatık yazılır. Bu karakterde bir harf dik yazılsa bütünlük bozulur. Yeni bir yazı 
türü yaratırken de harfler arası uyuma dikkat etmek gerekir. Ayrıca yazılan sözcük 
okunabilmelidir. Özgünlük, anlaşılmazlık demek değildir. 

 

 
 

Şekil 1.8: Yeni bir yazı türü yaratarak elde edilen logotype için örnek.  
 
 
1.3. İyi Bir Amblem ve Logotype’ın Özellikleri 
 

 İlgili Kuruluşun ya da Ürünün Özelliklerini Yansıtmalıdır 

Bir parfüm logotype’ı için inşaat sektörünün yapısına uygun bir yazı karakterinden 
yola çıkılmaz. Her insanın bir kişiliği olduğu gibi kuruluşların da bir kişiliği var, amblem 
bunu yansıtmalıdır. Mesajını üstünde taşımalıdır. 
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 Özgün Olmalıdır 

Amblem ve logotype’ın yapılış amacı zaten ayırt edicilik sağlamaktır. Eğer başka 
örnekleri çağrıştırırsa veya bilinen bir amblem kopya edilmişse hiçbir etkisi olmaz, aksine 
olumsuz bir imaj yaratır. 

 
 Renk ve Biçim Olarak Bütünlük İçinde Olmalı 

Değişik yerlerde (kâğıt üstünde, rölyef olarak, rozet için vb.) kullanılabileceği 
unutulmamalıdır. Küçültüldüğü zaman ayrıntılarını kaybedecek özellikte olmamalıdır. 

 
 Logotayplar, Okunabilir Olmalıdır 

Özgünlük yaratmak kaygısıyla gereksiz çizgi ve resimler kullanılmamalıdır. Harf 
adedinin çok olması, okunurluğu bozmamalıdır. 

 
1.4. Font ve Yazı Ailesi 
 

Bir yazı karakterinin, form veya simgeler grubunun dizgi sistemleri içinde 
kullanılabilir şekilde düzenlenmiş haline “font” denir. Her font, “Helvatica”, “Zaph”, 
“Bookman” gibi içerdiği karakterin ismini taşır ve bu, öncelikle onları birbirinden 
ayırmamızı sağlar. Günümüzdeki dijital sistemlerde tipografik gereksinimlerin 
karşılanabilmesi için birçok karakterin italik, dar, geniş, ince, orta kalın, kalın, çok kalın gibi 
varyasyonları da ayrı fontlar olarak üretilmiştir. Bu şekilde birçok varyasyonun olduğu bir 
karakter grubuna “yazı ailesi” denir.  

 

Dizgi sistemleri içinde bir yazı seçimi yapılırken yanlışlıklara düşmemek için font 
isminden başka niteliklerin de belirtilmesi gerekir. Örneğin bir yazı ailesi olan “Helvetica” 
içinden seçim yapılırken: “extra bold”, “condensed” = “çok kalın”, “dar” anlamlarında font 
ismi dışındaki nitelikleri da belirtmek gerekir. Aşağıda bazı font niteliklerinin Türkçe 
karşılıkları yer almaktadır: 

 
Medium  => Orta kalın 

Book  => Orta kalın  
Demi  => Yarım kalın (Medium ile light arası) 
Light   => İnce 
Bold   => Kalın 
Bkack  => Siyah 
Extra bold => Çok kalın 
İtalik   => Eğik 
Condensed => Dar 
Ekstended => Geniş 
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Şekil 1.9: Futura font ailesi 
 
1.5. Vektörel Grafik Tasarım ve İllustrasyon Programları 
 
1.5.1. Tanımı ve Özellikleri 
 

Vektörel programlar, sayfayı x-y koordinatları ile tanımlayıp işlemleri matematik 
formüller ile belirten programlardır. Vektörel grafik tasarım-illüstrasyon programları, grafik 
çalışmalar ve tasarımlar için üretilmiştir. Kelime işlem destekleri vardır fakat sayfa 
mizampaj programlarındaki kadar gelişmiş değildir. 

 

Vektörel çizim programlarında dijital görüntü çizgisel algılanır. Yani çizgi hatlarında 
(özellikle yuvarlak hatlarda) herhangi bir kırılma gözlenmez. Çizgiler sürekli ve keskindir. 
Bununla birlikte resim işleme programlarındaki gibi resim özellikleriyle oynama, düzeltme 
ve çeşitli efektler verme yeterliliği oldukça azdır.   

 

Grafik tasarım ve illustrasyon programları broşür, ilan, afiş gibi kendini tekrar 
etmeyen sayfa içeren serbest çalışmalarda özellikle tercih edilir. 

 

Masaüstü yayıncılıkta başlıca iki vektörel grafik tasarım ve illustrasyon programı 
kullanılır. Bunlar; Mac OS ve Windows ortamında sıklıkla tercih edilen Macromedia 
Freehand ve daha çok Windows ortamında kullanılan Corel Draw programlarıdır. 
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1.5.2. Çalışma Ortamı 
 

ARAÇLAR
(TOOLS)

PALETLER

ARAÇ ÇUBUKLARI
(TOOLBARS)

ÇALIŞMA
ALANI

 
 

Şekil 1.10: Çalışma ortamı 
 

Program masaüstündeki kısayol çift tıklanarak ya da Başlat>Programlar> 
Macromedia>Freehand seçeneğinden açılabilir. Freehand çalışma ortamı Araçlar (Tools), 
Araç çubukları (Toolbars), Paletler ve menülerden oluşur. 

 

Program açıldığında araç kutusu yoksa Window >Tools komutuyla görünmesi 
sağlanabilir.  
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Subselect (Alt seçim)

Lasso (Kement)

Eyedropper (Damlalık)

Pointer (İşaretleyici)

Page (Sayfa)

Outputarea (Çıktı alanı)

Text (Metin)
Pen (Kalem)

Bezigon (Nokta birleştirici)

Line (Çizgi)
Arc (Yay)

Spiral (Spiral)

Elipse (Elips) Rectangle (Dikdörtgen)
Polygon (Çokgen)

Eraser (Silgi) Knife (Bıçak)

Perspektive (Perspektif)
3D Rotation (3 Boyutlu döndürme)

Fisheye Lens (Balıkgözü lensi)

Extrude (Derinlik)
Smudge (Lekeleme)
Shadow (Gölge)

Trase (İz)
Blend (Harmanlama)
Mirror (Aynalama)
Graphic Hose (Grafik hortumu)
Chart (Şema)

Action (Eylem) Connector (Konnektör)

Pencil (Kurşunkalem)
Variable Stroke Pen (Değişen çizgi kalemi)
Caligraphic Pen (Kaligrafik kalem)

Hand (El) Zoom (Büyüteç)

Stroke Color (Çerçeve rengi)

Fill Color (Dolgu rengi)

Snap to Point (Noktaya kenetlen) Snap to Object (Objeye kenetlen)

Freeform (Serbest çizim)
Roughen (Pürüzlendirme)
Bend (Bükme)

Scale (Ölçekleme)
Rotate (Döndürme)
Reflect (Yansıtma)

Skew (Eğme)

 
 

Şekil 1.11: Araç kutusu (Tools) 
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1.6. Vektörel Grafik Tasarım ve İllustrasyon  Programında 
Amblem/Logo Çizimi 
 
1.6.1. Temel Geometrik Çizim Araçlarıyla Amblem/Logo Oluşturma 
 

 Yeni Belge Oluşturma 

Programı açtıktan sonra File > New (Ctrl+N) komutuyla yeni belge oluşturulur. 
Açılan belge File >Save (Ctrl+S) komutuyla çalışılan dosya içine kaydedilir.   

 

      
 

Şekil 1.12: Yeni belge açma                                            Şekil 1.13: Belge kaydetme 
 
 

 Görsel Öğeleri Programa Aktarma 
 

Dosya oluşturulup kaydedildikten sonra birebir kopyası yapılacak amblem programa 
aktarılır. Bunun için File >İmport (Ctrl+R) komutu kullanılır. Çıkan diyalog kutusundan 
amblemin alınacağı dosya (konum) seçilerek program içine alınır.  

 

Not: Hazırlanan amblem/logo tek başına basılamayacağı için sayfa ebadının bu 
çalışmada önemi yoktur. 
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Şekil 1.14: Programa resim alma                            Şekil 1.15: Import diyalog kutusu  
 
 

 Resmi Arka Plana Atarak Çizime Hazır Hale Getirme 
 

Bu işlem için Layers (Katman) Paneli kullanılır. Bu panel, Window>Layers 
komutuyla görünür hale getirilebilir. Bu panelde üç ayrı katman gözlenir. Bunlar; 

 

Foreground (Önalan):  En üst katmandır. Aksini belirtmediğimiz sürece çizilen 
bütün elemanlar bu katman üzerine yerleştirilir. 

 

Guides (Kılavuzlar): Çizimlerde kullanılan kılavuz çizgilerinin yerleştirildiği 
katmandır. 

 

Background (Arkaplan): Arka planda kullanılmak istenilen nesnelerin bulunduğu 
katmandır. Buradaki nesneler %50 şeffaftır ve çıkışta görünmez. Özellikle amblem/logo 
çizimlerinde kopyası oluşturulacak ilk orijinal referans olarak kullanılmak üzere 
backgrounda kilitlenir. 
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Şekil 1.16: Layers (Katman) paneli 

 

Bacgrounda kilitlenen resim artık sayfa alanında hareket ettirilemez. Böylece çizim 
daha rahat yapılabilir. 

 
 

Şekil 1.17: Orijinalin arka plana (background) atılması 
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 Çizimlerin Oluşturulması 

 

Bu örnek için Araç kutusunda yer alan temel geometrik çizim araçlarından ve taşıma 
aracı olan işaretleyici (pointer)’ den yararlanılır. Başlıca geometrik çizim araçları; Elips 
(elipse), dikdörtgen (rectangular) ve çokgen (polygon) araçlarıdır. Dikdörtgen aracında 
görüldüğü gibi araç kutusunda yer alan bazı araçların altında farklı araçlar yer alabilir. 
Aracın sağ alt köşesindeki oka tıklandığında alt araçlar görülebilir. Ayrıca yine araçların sağ 
üst köşesinde bulunan işaret çift tıklandığı takdirde bu araçla ilgili ayarların yapılabildiğini 
göstermektedir. 

 

 
 

Şekil 1.18: Araç kutusundan dikdörtgen aracının seçilmesi 
 

Elips Aracı (Elipse): Elips çizmek için kullanılan araçtır. Shift tuşuyla birlikte 
kullanılırsa daire elde edilir.  
 
 

Dikdörtgen Aracı: Dikdörtgen çizmek için kullanılır. Shift tuşuyla birlikte kullanılırsa 
kare elde edilir. Üzerine çift tıklandığında çıkan diyalog kutusundan köşe eğimleri 
ayarlanabilir. 
 
 

Çokgen Aracı (Polygon): Çokgen ve yıldız çiziminde kullanılan araçtır. Diyalog 
kutusunda belirtilen değerle kenar sayısı belirlenir. 
 
 

Pointer Aracı (İşaretleyici): Nesneleri seçmeye ve taşımaya yarayan araçtır. Pointer 
aracı seçiliyken bir nesnenin üzerine çift tıklandığında o nesne üzerinde büyültme, küçültme 
ve döndürme işlemleri pratik olarak yapılabilir. 
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Şekil 1.19: Daire ve karenin çizilmesi 
 

Kare ve daire çizimi gerçekleştirildikten sonra elemanlar hizalanır. Bu işlem için 
Align (Hizalama) Paneli kullanılır. Align paneli çalışma ortamında yoksa Window >Align 
komutuyla görünür hale getirilebilir.  

 

Align paneli yardımıyla nesneler birbirleri ve çalışma sayfasıyla çeşitli şekillerde 
hizalanabilirler. 

 

Not: Biz örneğimizde çizdiğimiz daire ve kareyi merkezden (center) hizalayacağız. 
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Şekil 1.20: Align (Hizalama) paneli           Şekil 1.21: Daire ve karenin merkezden hizalanması 

 
 

Hizalanan elemanlar bıçak (knife) aracıyla kesilerek üçgen ve yarım daire 
şekilleri elde edilir. Bu işlemi gerçekleştirebilmemiz için bıçak aracını ve bıçak aracı 
denetim kutusunu bilmemiz gerekir. 

 
Şekil 1.22: Bıçak aracı denetim kutusu 

 
Bıçak aracı denetim kutusunda; 
Freehand = Serbest kesim 
Straight = Cetvelli (düz) kesim 
Width = Bıçak kalınlığı  
Close cut paths = Kesilen yolları kapat 
 
seçenekleri mevcuttur. 
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Şekil 1.23: Üçgen ve yarım daire formlarının oluşturulması 
 

 Renklendirme ve Nesne Konumlarını Ayarlama 
 

Freehand programında nesneleri 
renklendirmenin birkaç yolu vardır. Araç 
kutusunda bulunan Dolgu rengi (Fill color) ve 
Çerçeve rengi (stroke color) araçlarından hazır 
renkler seçilebildiği gibi Renk Karıştırıcı 
(Color mikser) panelinden de çeşitli renkler 
oluşturularak direkt nesne üzerine taşınabilir. 
Ancak en sağlıklısı renk karışım panelinde 
hazırlanan renklerin Renk Listesine (Swetches) 
taşınmasıdır.  

 
 
 
 

                                                                                      Şekil 1.24: Dolgu ve çerçeve rengi araçları 
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Renk karıştırıcıdan (Color mikser) elde edilen renk, Renk listesine (Swatches) atılır. 
Böylece programda çalıştığımız sürece kullandığımız renkler kayıtlı kalır ve istediğimiz 
renge rahatlıkla erişebiliriz.  

 

Color Mikser ve Swatches panelleri çalışma ortamında görünmüyorsa, Window 
menüsünden bu panellere erişilebilir. 

 

Renk
Evrenleri

Önceki renk Yeni renk

CMYK
Yüzdeleri

 
 

Şekil 1.25: Renk karışım (Mikser) paneli 
 

Dolgu Rengi

Çizgi Rengi

Dolgu ve Çizgi Rengi

 
 

Şekil 1.26: Renk listesi (Swatches) paneli 
 

Bunun dışında, koordinat, boyut, çizgi, yazı ve dolgu gibi ana ayarların yapıldığı 
Nesne Yönetim (Object)  Panelinden de yine renk ayarlaması yapılabilir. 
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Çerçeve Ekle (Add Stroke)

Dolgu Ekle (Add Fill)

Efekt Ekle (Add Effect)

Dolgu Rengi

Çerçeve Rengi

Nesne Boyut
Ayarları

Nesne Koordinat
Ayarları

 
 

Şekil 1.27: Nesne yönetim (object) paneli 
 
 

 
 

Şekil 1.28: Çizimleri oluşturulmuş amblem 
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Çizilen ve renklendirilen nesneler birbirlerinin altında kalabilirler. Orijinale göre 
çizilen nesneleri konumlandırmak için Modify >Arrange komutundan yararlanılır. Bu 
komut altında dört seçenek vardır. Bunlar:  

 
Bring to Front (En üste çıkar): 
Seçili olan nesneyi aynı katmandaki 
tüm nesnelrin üstüne çıkarır. 
 
Move Forward (Öne taşı): Seçili 
olan nesneyi bulunduğu konumdan 
bir adım öne taşır. 
 
Move Backward (Arkaya taşı): 
Seçili olan nesneyi bulunduğu 
konumdan bir adım arkaya taşır. 
 
Send to Back (En arkaya gönder): 
Seçili olan nesneyi katman 
üzerindeki tüm nesnelerin arkasına 
taşır. 
 
 
 
 

Şekil 1.29: Konumlandırma (arrange) seçenekleri 
 

 Yazıların Oluşturulması 
 

Yazıların oluşturulması aşamasında, Yazı (Text) Aracı, Nesne Denetim Paneli 
(Object) ve Text Toolbars (Yazı araç çubuğu)’dan yararlanılır. 

 

Yazı aracıyla açılan alana metin girişi yapılır. Nesne Denetim (Object) Panelinden ya 
da direkt metin kutusuna müdahale ederek yazı tipi, boyutu, satır/harf aralığı gibi 
ayarlamalar yapılır. Burada önemli olan orijinale birebir uygunluktur. 

      

Boyutlandırma
Tutamacı

Yatay genişletme
Tutamacı

Dikey Genişletme
Tutamacı  

 
Şekil 1.30: Metin girişi                  Şekil 1.31: Metin kutusu ayarları 
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Metin Bloğu

Metin Özellikleri

Karakter Biçimlendirme

Paragraf Biçimlendirme

Karakter Aralıkları

Sütunlar

Sütun Ayarları

Yazı Tipi

Yazı Boyutu

Hizalama Seçenekleri

Satır Aralığı

Harf Aralığı
Taban Çizgisi Kaydırma

Yazıya Efekt Verme

 
 

Şekil 1.32: Object paneli metin ayarları 
 

 
 

Şekil 1.33: Yazıların yerleştirilmesi 

Yazılar orijinale birebir uygunlukta hazırlanıp yerleştirildikten sonra çizim (yol)  
haline dönüştürülmelidir (Convert to Paths). Bunun nedeni, hazırladığımız işte bulunan yazı 
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karakterlerinin herhangi bir başka bilgisayarda bulunmama olasılığıdır. Eğer bu komut 
verilmezse ve kullandığımız fontlar mevcut değilse yazılar bozuk çıkacaktır.  

 

Yazıları yola dönüştürmek için, yazıyı seçtikten sonra Text>Convert to Paths 
(Ctrl+Shift+P) komutunu vermek veya yazı araç çubuğundan Convert to Paths ikonunu 
tıklamak yeterlidir.  

Yazıyı Yola Dönüştür
(Convert tu Paths)

 
 

Şekil 1.34: Yazı (Text) araç çubuğu 
 

 Elemanları Gruplama 
 

Çizimler, yazılar ve diğer ayarlamalar bittikten sonra elemanların gruplanması gerekir. 
Bunun için Modify>Group (Ctrl+G) komutu kullanılır. Eğer grubu bozmak istersek 
Modify>Ungroup (Ctrl+Shift+G) komutunu vermemiz yeterlidir. 

Bu son işlemden sonra backgroundun kilidini açıp silebiliriz.  

 
Şekil 1.35: Bitmiş amblem 

1.6.2. Birleştirme (Combine) Komutlarını Kullanarak Amblem/Logo Oluşturma 
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Birleştirme komutları, birden fazla nesnenin kesişen noktalarını kullanarak yeni 
şekiller oluşturulmasını sağlar. Birleştirme komutlarına Xtra Operations (Ekstra 
operasyonlar) araç çubuğundan ulaşılabildiği gibi, Modify>Combine menüsünden de 
ulaşılabilir. 

Crop
(Kıpma)

Union
(Birleştirme)

Divide
(Bölme)

Intersect
(Kesişim)

Punch
(Isırık)

Blend
(Harmanlama)  

 
Şekil 1.36: Ekstra Operasyonlar (Xtra Operations) Araç Çubuğu  

 
 

 
 

Şekil 1.37: Modify menüsü 
 Kırpma (Crop):  

Seçmiş olduğunuz çizimlerin en üstündeki şekil bir bıçak görevi görür ve kendi 
sınırları dışında kalan şekillerin bu bölümlerini keserek atar. 

 

 



 

 25

 Birleştirme (Union):  

Seçtiğiniz üst üste binen kapalı şekilleri tek bir kapalı şekil haline getirir. Ortaya çıkan 
yeni şeklin dolgu ve çizgi özellikleri en arkadaki şekilden alınır. 

 Bölme (Divide):  

Seçmiş olduğunuz çizimlerin üst üste gelen bölgelerini keser ve her bölgeyi kapalı 
birer obje haline dönüştürür Çizgi ve dolgu özellikleri değişmez. 

 Isırık (Punch):  

Seçtiğiniz üst üste binen kapalı şekillerden üst taraftakinin alttakini ısırmasıyla yeni 
bir kapalı şekil ortaya çıkmasını sağlar. Çizgi ve dolgu özellikleri değişmez. 

 Kesişim (Intersect):  

Seçtiğiniz üst üste binen kapalı şekillerin ortak kesişim bölgesini tek bir kapalı şekil 
haline getirir. Ortaya çıkan yeni şeklin dolgu ve çizgi özellikleri en arkadaki şekilden alınır. 

 Harmanlama (Blend): 

Bu komut, birden fazla seçili şekil arasını yumuşak geçişli başka şekillerle doldurarak 
yeni bir şekil oluşturulmasını sağlar.   

 
1.6.2.1. Birleştirme (Union) Komutuyla Amblem/Logo Oluşturma 
 

 
Şekil 1.38: Arka plana atılmış amblem 
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Şekil 1.39: Dikdörtgen aracıyla çizimlerin oluşturulması 
 

 
 

Şekil 1.40: Birleştirilip renklendirilmiş şekil 
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Birleştirilen parça, transform panelinin döndürme seçeneği (rotate) yardımıyla 
çoğaltılarak döndürülür. Bunun için açı (rotate angle) ve kopya sayısı (copies) kutucuklarına 
ilgili değerlerin girilmesi gereklidir. Roatate (döndür) butonuna tıklandığında işlem 
gerçekleşecektir. 

 
 

Şekil 1.41: Transform paneli komutuyla çizimlerin birleştirilmesi 
 

 
Şekil 1.42: Döndürülmüş parçanın yerleştirilmeşi 

 
Amblem iç bloğu tamamlandıktan sonra zemin oluşturularak renklendirilir. Son olarak 

elemanlar gruplanır ve amblem tamamlanmış olur. 
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Şekil 1.43: Bitmiş amblem 

 
1.6.2.2. Bölme (Divide) Komutuyla Amblem/Logo Oluşturma 

 
Şekil 1.44: Arka plana atılmış amblem 
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Şekil 1.45: Çizimlerin oluşturulması 
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Şekil 1.46: Bitmiş amblem 
 

 
 

Şekil 1.47: Arka plana atılmış amblem 
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1.6.2.3. Isırık (Punch) Komutuyla Amblem/Logo Oluşturma 
 

 
 

Şekil 1.48: Çizimlerin oluşturulması 
 

 
 

Şekil 1.49: Punc (ısırık) komutunun verilmesi ve kesim işlemi 
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Şekil 1.50: Renklendirme 
 

 
 

Şekil 1.51: Yazıların oluşturulması 
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Şekil 1.52: Bitmiş amblem 

 
1.6.2.4. Kesişim (Intersect) Aracıyla Amblem/Logo Oluşturma 
 

 
 

Şekil 1.53: Arka plana atılmış amblem 
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Şekil 1.54: Intersect (kesişim) komutunun verilmesi 
 

 
 

Şekil 1.55: Çizimlerin oluşturulması 
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Şekil 1.56: Çizimlerin renklendirilmesi 
 

 
 

Şekil 1.57: Yazıya form verilmsi 
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Yazıları belirli şekillerin üzerine dolamak istediğimizde Attach to path (yazıyı yol 
üzerine hizala) komutunu kullanırız. Bu komuta text (yazı) menüsünden ulaşabildiğimiz gibi, 
yine bu komutu text toolbars (yazı araççubuğu)’nda yer alan Attach to Path ikonuna 
tıklayarak da işlevsel hale getirebiliriz. Bunun için metin ve üzerine dolamak istediğimiz 
şekli seçip komutu vermemiz yeterli olacaktır.  

 

 
 

Şekil 1.58: Bitmiş amblem 
 

 
1.6.3. Pen (Kalem) Aracını Kullanarak Amblem/Logo Oluşturma 

1.6.3.1. Pen (Kalem) Aracı ve Kullanılması 

Sayfa üzerinde oluşturacağımız çizimlerde düz ve eğri çizgileri oluşturmak için 
kullanılır.  

Tüm eğri ve düz çizimlerde kullanılan temel araç olan pen (kalem), sayfa üzerinde 
fareyle tıklama yöntemi ile çalışır.  

Pen (kalem) aracını kullanırken, fare yoluyla tek tıklama çizimdeki (E) Düz noktaları 
oluşturur. Eğri çizgi oluşturmak için fare ile sayfa üzerine tıklayıp (D) sürükleme yaparız. 
Birinci tek tıklama ile ikinci tıklama (D) sürükleme ile elde edilen çizimin iki nokta 
arasındaki (A) çizgiye Path (yol) adı verilir. Eğri çizgi oluştururken ortaya çıkan çift taraflı 
çubuklara (B) Yönlendirme Çubukları adı verilir. 



 

 37

 

Şekil 1.59: Yol (path) uygulaması 

 

Şekil 1.60: Yönlendirme çubuklarıyla yollara yön verilmesi 
Bu çubukların görevi bir önceki ve bir sonraki çizginin eğriselliğini kontrol etmektir. 

Düz çizgiler ise noktaların yerini belirtmek amacıyla tek bir tık ile çizilir. Kalem (pen) aracı 
ile oluşturulan iki nokta düz bir çizgi ile birleştirilir. 

Noktalar üç çeşittir; 

 Eğri Nokta 

Noktadan önceki veya sonraki yolun (Path) eğriselliğini eşit (terazinin iki kefesi gibi) 
kontrol eden yönlendirme çubuklarına sahiptir. 

 Köşe Nokta 

Noktadan önceki veya sonraki yolun (Path) eğriselliğini ayrı ayrı kontrol eden 
Yönlendirme çubuklarına sahiptir. 

 Bağlantı Noktası 

Düz bir çizginin eğri bir çizgiyle bağlantı kurmasında birleştiği nokta olarak kullanılır.  
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Alt

Alt

 

Şekil 1.61: Örnek yol (path) uygulaması 
 Sadece tıklayarak bir önceki nokta ile tıkladığımız nokta arasında düz bir çizgi 

oluşur. 

 Tıklayıp fare tuşunu basılı tutarak sürüklediğinizde, bir önceki ve sonraki 

noktaya bağlı çizgilerin eğriselliğini ayarlayan yönlendirme çubukları oluşur. 

İstediğiniz eğriliği elde ettikten sonra parmağınızı fare tuşundan çekiniz. 

 Noktayı oluştururken “Alt” tuşuna basılı olarak sürükleme yaparsanız, oluşan 

yönlendirme çubuğu sadece kendisinden sonra gelen noktanın çizgisinin 

eğriselliğini belirler. 

 Eğri çizim oluştururken parmağınız hala fare tuşundayken “Alt” tuşuna basılı 

tutarak devam ederseniz, birbirinden bağımsız hareket eden yönlendirme 

çubukları elde edersiniz. 

 

Çizim sırasında noktanın yerini değiştirmek istiyorsanız, fare tuşu basılı iken 
“ctrl” tuşuna basılı tutup noktayı sürükleyin.  
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1.6.3.2. Pen (Kalem) Aracını Kullanarak Amblem/Logo Oluşturma 
 

 
 

Şekil 1.62: Arka plana atılmış logo 
 

 
 

Şekil 1.63: Pen (kalem) aracıyla kavislerin verilmesi 
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Şekil 1.63.1: Çizimlerin oluşturulması 
 

 
 

Şekil 1.64: Çizimin renklendirilmesi 
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Dikdörtgen aracının üzerine çift tıklandığında araç diyalog kutusu karşımıza çıkar. Bu 
örnekte olduğu gibi eğer dikdörtgenimizin kenarlarının yuvarlak olmasını istiyorsak corner 
radius (köşe eğimi) alanına ilgili değeri yazmalıyız. 

 

 
Şekil 1.65: Dikdörtgen aracı diyalog kutusu 

 

Oluşturulan çerçevenin kalınlık ve renk ayarları da yine nesne denetim (object) 
panelinden yapılır. 

Çerçeve rengi

Çerçeve kalınlığı

 
 

Şekil 1.66: Çerçeve kalınlığını değiştirme 
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Şekil 1.67: Çerçeve oluşturma 
 

 
 

Şekil 1.68: Bitmiş amblem 
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UYGULAMA FAALİYETİ 
 

 

 
Yukarıdaki amblemleri aşağıdaki işlem basamakları ve öneriler doğrultusunda çiziniz. 

 
İşlem Basamakları Öneriler 

 Dijital olarak size verilen orijinalleri 
bilgisayarınıza aktarınız ya da internet 
arama motorlarının grafik seçeneğini seçip 
yukarıdaki amblemleri bulunuz. 

 
 Vektörel çizim programında yeni bir belge 
açınız  

 
 Belgeyi isim vererek kaydediniz 
(File/Save). 

 
 

 Çizeceğiniz amblem/logoyu programa 
alınız (File/Import). 

 
 Amblem/logoyu arka plana atınız. 

 
 
 
 
 
 
 
 
 
 
 

 İnternetten bulacağınız 
amblem/logoların çözünürlüklerinin 
yüksek olmasına dikkat ediniz. 

 
 File/New komutunu ya da Ctrl+N kısa 
yolunu kullanınız. 

 
 Açtığınız belgeyi işin adıyla ve doğru 
klasörün içine kaydetmeye özen 
gösteriniz. 

 
 File/Import komutunu ya da Ctrl+R kısa 
yolunu kullanınız. 

 
 Arka plana attığınız amblem/logoyu 
daha rahat çizim yapabilmek için 
kilitleyiniz. 

 
 
 
 
 
 
 
 

 Çizimleri yaparken doğru araçları 
kullanmaya özen gösteriniz. 

UYGULAMA FAALİYETİ 



 

 44

 Pen aracını kullanarak çizimleri yapınız. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 Çizimleri renklendiriniz. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 Yazıları oluşturunuz. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 Kırık olmayan temiz çizimler yapmaya 
dikkat ediniz. 

 
 Renklerin orijinal ile birebir uygunlukta 
olmasına dikkat ediniz. 

 
 

 Yazıların orijinal ile aynı font ve 
puntoda olmasına dikkat ediniz. 

 Başka bilgisayarlarda sorun 
yaratmaması için yazıları convert ediniz 
(yola dönüştürünüz). 
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 Yazıları renklendiriniz. 
 
 
 
 
 
 
 
 
 
 

 Elemanları gruplandırınız. 

 
 Renklerin orijinal ile birebir 

uygunlukta olmasına dikkat ediniz. 
 

 
 Modify/Group komutunu ya da 

Ctrl+G kısa yolunu kullanınız. 
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ÖLÇME VE DEĞERLENDİRME 
 
 
Aşağıdaki sorular için doğru olan şıkkı işaretleyiniz. 
 
1. Ürün ya da hizmet üreten kuruluşlara kimlik kazandıran, sözcük özelliği göstermeyen, 

soyut ya da nesnel görüntülerle ya da harflerle oluşturulan simgelere ne denir? 
 A) Logotype B) Amblem C) Clipart D)Font 
 
2. Firma hakkında bir imaj verirken firma adının baş harfi ile de diğer firmalardan 

ayrılmasını kolaylaştırın amblem hangi sınıfa girer? 
 A) Formlarını harflerden alan amblemler 
 B) Firma hakkında bir imaj veren biçimlerden oluşan amblemler 
 C) Harf ve firma hakkında imaj veren amblemler 
 D) Firma hakkında yeni bir imaj veren (soyut veya somut) amblemler 
 
3. İki ya da daha fazla tipografik karakterin sözcük halinde okunacak biçimde bir araya 

getirilmesiyle oluşturulan ve bir ürün, kuruluş ya da hizmeti tanıtan marka ya da 
amblem özelliği taşıyan simgelere ne denir? 

 A) Simge B) İkon C) Logotype D) Amblem 
 
4. Latince kökenli olan logotype sözcüğünün dilimizdeki karşılığı  ………..  yazıdır.  
 Yukarıdaki cümlede boş kalan alana aşağıdaki ifadelerden hangisi gelmelidir? 
 A) Değişik B) Düzgün C) Eğik D) Özgün 
 
5. Aşağıdakilerden hangisi iyi bir amblem/logo’nun özelliklerinden değildir? 
 A) Özgün olmalıdır. 
 B) İlgili kuruluşun ya da ürünün özelliklerini yansıtmalıdır. 
 C) Yazılar süslü olmalı ve dikkat çekmelidir. 
 D)  Renk ve biçim olarak bütünlük içinde olmalıdır. 
 
6. Bir yazı karakterinin, form veya simgeler grubunun dizgi sistemleri içinde 

kullanılabilir şekilde düzenlenmiş haline ne denir? 
 A) Font B) Punto C) Logotype D) İmleç 
 
7. Font niteliklerinden birini belirten “condensed” teriminin Türkçe karşılığı 

aşağıdakilerden hangisidir? 
 A) Kalın B) İnce C) Eğik D) Dar 

 
8. Aşağıdaki seçeneklerin hangisinde amblem ile logotype arasındaki fark doğru olarak 

verilmiştir? 
A) Amblem, çizgi ve resimle yapılan işaretlerdir. Logotype ise yazıyla ya da çizgi, 
resim ve yazıyla yapılan işaretlerdir. 
B) Amblem çok renkli, logotype ise tek renklidir. 
C) Amblem logotype’a göre daha büyüktür. 
D) Amblem bir sosyal kuruluşu logotype ise bir firmayı ifade eder. 

ÖLÇME VE DEĞERLENDİRME 
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9. Aşağıdakilerden hangisi bir çizim aracı değildir? 
 A) Pen (kalem)   
 B) Line (çizgi)  
 C) Dikdörtgen (rectangular)  
 D) Knife (bıçak) 
 
10. Yazıların başka bilgisayarlarda bozuk çıkmaması için ne yapılır? 
 A) Üzerinden geçilir.  
 B) Yazılara convert to path (yola dönüştür) komutu verilir. 
 C) Puntoları mümkün olduğunca büyültülür.  
 D)Türkçe karakterlerle yazılır. 

11.  Eğri çizgi oluştururken ortaya çıkan çift taraflı çubuklara …………………. adı verilir. 

Yukarıdaki cümlede boş bırakılan yere aşağıdakilerden hangisi gelmelidir? 

A) Ortalama çubukları 
B) Yedirme çubukları 
C) Kesiştirme çubukları 
D)Yönlendirme çubukları 

 
 
 
DEĞERLENDİRME 

 
Cevaplarınızı cevap anahtarı ile karşılaştırınız ve doğru cevap sayınızı belirleyerek 

kendinizi değerlendiriniz.  
Ölçme sorularındaki yanlış cevaplarınızı tekrar ederek, araştırarak ya da 

öğretmeninizden yardım alarak tamamlayanız.  
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PERFORMANS DEĞERLENDİRME 
 

Öğrenme faaliyetinde kazandığınız becerileri aşağıdaki tablo doğrultusunda ölçünüz. 

 
 

PERFORMANS DEĞERLENDİRME EVET HAYIR 
Orijinali bilgisayarınıza aktarabildiniz mi?   

Yeni bir belge açabildiniz mi?   

Belgeyi doğru şekilde kaydedebildiniz mi?   

Görsel öğeleri programa sorunsuz aktarabildiniz mi?   

Çizilecek görseli arka plana atabildiniz mi?   

Çizimleri sorunsuz yapabildiniz mi?   

Renklendirmeleri doğru ve sorunsuz yapabildiniz mi?   

Yazıları sorunsuz yazabildiniz mi?   

Elemanları gruplayabildiniz mi?   

 

Faaliyet değerlendirmeniz sonucunda hayırı işaretleyerek yapamadığınız işlemleri 
tekrar ediniz.  

 

Tüm işlemleri başarıyla tamamladıysanız bir sonraki faaliyete geçiniz.  
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ÖĞRENME FAALİYETİ–2 
 
 
 

Bu faaliyet sonunda, yazıcı çeşitleri ve özelliklerini bilecek, çıkış alarak kontrolleri 
yapabileceksiniz. 

 
 
 

Çıkış cihazlarını inceleyerek matbaacılıkta hangi amaçlar için kullanıldıklarını 
araştırınız. 

 
2. ÇIKIŞ VE KONTOL 

 

Matbaacılık alanında yapılan işin provasının alınması ve müşteriye onaylatılması çok 
önemlidir. Bunun nedeni, bilgisayar ortamında hazırlanan işin orijinale birebir uygunlukta 
olmasının sağlanmasıdır. Amblem/logoyu oluşturan çizgiler, yazılar ve renk değerleri 
kopyası yapılan orijinalle aynı değerleri taşımalıdır. Bunun kontrolü de çıkış alınarak yapılır.  

 
2.1. Yazıcı Çeşitleri ve Özellikleri 
 

Yapılan çalışmaları gerek tashih, gerek prova, gerekse baskı için film olarak elde 
edilmesini sağlayan cihazlardır. Yazıcıdan elde edilen ürün hard-copy ya da hard-proof 
denilen provalar renk ve tasarım provası için kullanılır. Matbaacılık için oldukça önemli olan 
filmler de gene bu cihazlar ile elde edilir. 

 
2.1.1. Mürekkep Püskürtmeli - Ink-Jet Yazıcılar  
 

Sıvı haldeki mürekkebi kağıt üzerine püskürterek görüntü oluşturan yazıcılardır. Basit, 
sadece ev için olanları olduğu gibi oldukça kapsamlı ve pahalı olanları da vardır. Bunlar 
matbaacılıkta prova amaçlı olarak kullanılır. Çok değişik yüzeylere baskı yapabildiği için 
elde edilen provalar oldukça gerçekçidir. 

ÖĞRENME FAALİYETİ–2 

AMAÇ 

ARAŞTIRMA 
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Şekil 2.1: Mürekkep püskürtmeli yazıcı 

 
Dezavantajlarından biri kullandıkları mürekkebin çok çabuk bitmesi ve kartuş adı 

verilen mürekkep haznelerinin çok pahalı olmasıdır. Bu yazıcılardan A0 ebadına kadar çıkış 
alınabilmektedir. 

 
2.1.2. Termal Transfer-Dye Sublimation-Solid Ink Yazıcılar 
 

Kabaca katı haldeki mürekkebi ısı yoluyla kâğıt üzerine aktaran yazıcı çeşitleridir. 
Genelde özel kâğıtlar üzerine baskı yaparlar. 

2.1.3. Lazer Yazıcılar 
 

Lazer yazıcılar, şu ana kadar üretilenler içinde hızlı ve kaliteli baskı yapabilen en iyi 
yazıcılardır. Üretildiğinden beri masaüstü yayıncılık alanında vazgeçilmez bir araçtır. 
Özellikle aydınger ve asetat üzerine çıkış alınabilmesi önemli bir özelliğidir. Bu yolla kitap, 
çizelge gibi tek renkli tire işlerin kalıp çekimi mümkündür. 

Birçok özelliği ile fotokopi makinelerine benzeyen bu aletlerle çok kaliteli baskı 
yapmak mümkündür. Ayrıca bilgisayar ile haberleşmesini sağlayan bir dil (Postscript, PCL 
ve Ouick Draw) bulunmaktadır. 

 
 

Şekil 2.2: Lazer yazıcı 
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2.1.4. Lazer Pozlandırıcılar - Image Seter 
 

Hassas, detaylı ton geçişli resim ve işlerin çıkışında kullanılır. Lazer ışığın filmi 
pozlandırması ve bu filmin banyo edilmesi sonucu çalışmaların baskı için film çıkışı elde 
edilmiş olur. Yüksek çözünürlüklü hassas cihazlardır. 

 

Lazer pozlandırıcılar, yazılım makineleri ve film, kâğıt vs. üzerine bilgisayarda 
hazırlanan, yazı ve şekillerin çıktısını almada kullanılır. Çıktı materyali olarak film 
kullandıklarından çok yüksek çözünürlükte çıkış alınabilirler. 

 
 
2.2. Çıkış Ayarları 

Çıkış işlemleri için başlıca iki komut kullanılır. Bunlar; yazıcı seçiminin yapıldığı 
File> Printer Setup (yazıcı ayarı) ve çıkış ayarlarının yapıldığı File>Print  (ctrl+P) 
komutlarıdır. 

File>Print komutu ile ulaştığınız pencereden; 

 

Şekil 2.3: Çıkış ayarları kutusu 
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 Printer seçeneğinin yanında aşağı açılır menüye fareyle basıp, parmağınızı 

basılı tutarsanız, bilgisayarınıza bağlı baskı aracının modelini seçebileceğiniz 

liste ile karşılaşırsınız. 

 Print Setting, Baskı düzeni ayarları. Programı diskinize yüklediğinizde hazır 

baskı düzeni ayarları yükler. Menüden istediğinizi seçebilir veya sık 

kullandığınız bir baskı düzenini kaydedebilirsiniz. 

 Use PPD: Kullandığınız yazıcınızın standart ayarlarını belirler. Filme veya 

kağıda baskı yapmadan önce seçtiğiniz yazıcınının PPD belgesini bulup 

belirlemeniz gereklidir. Bunun için ... düğmeciği tıklayın ve yazıcı PPD 

dosyalarının bulunduğu Sistem Klasörü>Genişletmeler>YazıcıBetimleri 

Klasöründen yazıcınızın adını içeren PPD dosyasını seçip Open komutu verin. 

İlgili yazıcı ismi Use PPD'nin yanında belirecektir. 

 Output: Sayfanızın baskı şeklini belirler. Composite seçeneği renkli olarak 

hazırladığınız bir dökümanı siyah beyaz tonlama ile basar. Seperations ise 

sayfanızı renk ayrımı yaparak her rengi ayrı paletlere ayırarak baskı almanıza 

yarar. 

 
Şekil 2.3: Renk ayrım ayarları 
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Scale: Sayfa/sayfalarınızın baskı boyutlarını belirler: 

 Fit on paper, sayfanızın boyutlarına bakmaksızın hedeflediğiniz yazıcınızın 
sayfa boyutları içine sığdırarak basar.  

 Variable, sayfanıza enden ve boydan ayrı ayrı boyutlandırıp baskı yapmanızı 
sağlar.  

 Uniform ise tek hamlede boyutlandırmanıza yarar. %100 sayfanızın birebir 
boyutunu, 100'den altı küçültme, 100'den üstü ise büyültme değeri içerir. 

Selected objects only: İşaretli olursa, sadece sayfa üzerindeki seçilmiş olan objeleri 
basar. 

Setup: Üzerine tıklandığında Print Setup ayarları penceresini açmanıza yarar. 

Print: Tüm ayarlarını yaptığınız sayfa/sayfalarınızı baskıya yollar. 

 

 

Çıkışı alınan iş kontrol edilerek düzeltmeleri yapılır ve ilgili kişiye onaylatılır. 
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UYGULAMA FAALİYETİ 
 

İşlem Basamakları Öneriler 
  File/print komutu ile çıkış penceresini 
açınız. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 Yazıcıyı seçiniz. 

 
  Basılacak sayfaları seçiniz. 

 
  Kopya sayısını seçiniz 
  
  Baskı büyüklük boyutunu seçiniz. 
  
  Sayfa baskı şeklini seçiniz. 
  

 
  Print (Baskı) butonunu onaylayarak çıkış 
alınız. 

 
  Orijinale uygunluğu kontrol ediniz. 

 
  Düzeltmeleri yapınız. 

 

 Kısa yol olarak Ctl+P komutunu  
verebilirsiniz. 

 
 

  Çıkış ayarlarını doğru yapınız. 

 
 Orijinale birebir uygunluğa dikkat  
ediniz. 
  Düzeltmeleri dikkatli yapınız 

UYGULAMA FAALİYETİ 
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ÖLÇME VE DEĞERLENDİRME 
 
 
Aşağıdaki sorular için doğru olan şıkkı işaretleyiniz. 
 
1. Sıvı haldeki mürekkebi kağıt üzerine püskürterek görüntü oluşturan yazıcı 

aşağıdakilerden hangisidir? 
 A) Lazer pozlandırıcılar - Image Seter 
 B) Termal transfer-Dye Sublimation-Solid Ink yazıcılar 
 C) Lazer Yazıcılar 
 D) Mürekkep püskürtmeli - Ink-Jet yazıcılar 
 
2. Aşağıdakilerden hangisi Laser yazıcıların özelliklerinden değildir? 
 A) Püskürtmeli yazıcılara göre daha yavaş baskı yaparlar. 
 B) Kağıdın yanı sıra astat ve aydınger üzerine de çıkış alabilirler. 

C) Bilgisayar ile haberleşmesini sağlayan bir dili (Postscript, PCL ve Ouick Draw) 
bulunmaktadır. 

 D) Günümüzde en kaliteli baskı yapabilen yazıcılardır. 
 
3. Aşağıdakilerden hangisi film çıkışta kullanılır? 

 A) Lazer pozlandırıcılar - Image Seter 
 B) Termal transfer-Dye Sublimation-Solid Ink Yazıcılar 
 C) Lazer yazıcılar 
 D) Mürekkep püskürtmeli - Ink-Jet yazıcılar 

 
4. Aşağıdakilerden hangisi çıkış almak için verilen komuttur? 
 
 A) File>Import B) File>Print C) File>Save D) File>Export 
 
5.  Fit on paper seçeneği ne işe yarar? 

A) İşi basılacak sayfa ebadına göre sığdırır. 
B) Sığmayan kısmı ikinci kağıda basar. 
C) Sayfayı dörde bölerek çıkış verir. 
D) Ters çıkış verir. 

 
 
 
 

 

ÖLÇME VE DEĞERLENDİRME 
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PERFORMANS DEĞERLENDİRME 
 
Öğrenme faaliyetinde kazandığınız becerileri aşağıdaki tablo doğrultusunda ölçünüz. 
 
 

PERFORMANS DEĞERLENDİRME EVET HAYIR 
File/print komutu ile çıkış penceresini açabildiniz mi?   

Yazıcıyı seçebildiniz mi?   

Basılacak sayfaları seçebildiniz mi?   

Kopya sayısını seçebildiniz mi?   

Baskı büyüklük boyutunu seçebildiniz mi?   

Sayfa baskı şeklini seçebildiniz mi?   

Çıkış alabildiniz mi?   

Orijinale uygunluğu kontrol edebildiniz mi?   

Düzeltmeleri yapabildiniz mi?   

 
Faaliyet değerlendirmeniz sonucunda hayırı işaretleyerek yapamadığınız işlemleri tekrar 
ediniz.  

 

Tüm işlemleri başarıyla tamamladıysanız bir sonraki faaliyete geçiniz.  

 
 

 
 
 
 
 
 
 
 
 



 

 57

MODÜL DEĞERLENDİRME 
 
DEĞERLENDİRME SORUSU: 
 

Okulunuzun (veya çalıştığınız firmanın) amblem/logosunu öğretmeninizden veya 
internetten edinerek çiziniz, çıkışını alınız ve kontrollerini yapınız.  

 
 

DEĞERLENDİRME KRİTERLERİ EVET HAYIR 
1. Verileri (CD,resim maket ve baskı örnekleri) 

müşteriden(öğretmenden) eksiksiz teslim 
alabildiniz mi? 

  

2. Verileri bir klasörde toplayabildiniz mi?   
3. Yeni bir belge açabildiniz mi?   
4. Belgeyi doğru şekilde kaydedebildiniz mi?   
5. Görsel öğeleri programa sorunsuz aktarabildiniz 

mi? 
  

6. Çizilecek görseli arka plana atabildiniz mi?   
7. Çizimleri sorunsuz yapabildiniz mi?   
8. Renklendirmeleri doğru ve sorunsuz yapabildiniz 

mi? 
  

9. Yazıları sorunsuz yazabildiniz mi?   
10. Elemanları gruplayabildiniz mi?   
11. Çıkış alabildiniz mi?    
12. Orijinale uygunluğu kontrol edebildiniz mi?   
13. Düzeltmeleri yapabildiniz mi?   

 
 
 
 
DEĞERLENDİRME 
 

Yukarıdaki sorulara cevaplarınız olumsuz ise ilgili bilgi konularını ve uygulamaları 

tekrarlayınız. Cevaplarınız olumlu ise bir sonraki modüle geçebilirsiniz. 

 
 
 

MODÜL DEĞERLENDİRME 



 

 58

 

 CEVAP ANAHTARLARI 
ÖĞRENME FAAALİYETİ 1 CEVAP ANAHTARI 

 
 

1 B 
2 C 
3 C 
4 D 
5 C 
6 A 
7 D 
8 B 
9 B 

10 D 
 
 
 

ÖĞRENME FAAALİYETİ 2 CEVAP ANAHTARI 
 
 
 

1 D 
2 A 
3 A 
4 B 
5 A 

 

CEVAP ANAHTARLARI 
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ÖNERİLEN KAYNAKLAR 
 www.matbaaturk.org , İnternette Matbaa Eğitimi Adına Her Şey 

 
 

ÖNERİLEN KAYNAKLAR 
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