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AÇIKLAMALAR 
KOD 482BK0037 

ALAN Metal Teknolojisi 

DAL/MESLEK Tüm meslekler/dallar için ortak 

MODÜLÜN ADI Katı Modeli Teknik Resime Aktarma 

MODÜLÜN TANIMI Katı modeli teknik resime aktarma işlemiyle ilgili 
temel bilgi ve becerilerin kazandırıldığı öğrenme materyalidir. 

SÜRE 40/32 

ÖN KOŞUL Katı Oluşturma modülünü başarmış olmak. 

YETERLİK Katı modeli teknik resime aktarmak. 

MODÜLÜN AMACI 

Genel Amaç 
Bu modül ile gerekli ortam ve ekipman sağlandığında, 

ölçüye ve tekniğe uygun, katı modeli teknik resime aktararak 
kâğıd çizebileceksiniz. 

Amaçlar 
 Tekniğe uygun, katı modeli teknik resime 
aktarabileceksiniz. 

 Tekniğe uygun, resimi çizdirebileceksiniz. 

EĞİTİM ÖĞRETİM 
ORTAMLARI VE 
DONANIMLARI 

Ortam 
Sınıf, işletme, kütüphane, bilgi teknolojileri, ev vb. 
Donanım 
Tepegöz, projeksiyon, plotter, çizim kağıdı, paket çizim 

programları, bilgisayar ve donanımları vb. sağlanmalıdır. 

ÖLÇME VE 
DEĞERLENDİRME 

Her faaliyet sonrasında o faliyetle ilgili değerlendirme 
soruları ile kendi kendinizi değerlendireceksiniz.  

Öğretmen modül sonunda size ölçme aracı (uygulama, 
soru-cevap)uygulayarak modül uygulamaları ile kazandığınız 
bilgi ve becerileri ölçerek değerlendirecektir. 

AÇIKLAMALAR 
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GİRİŞ 
 
 
 
Sevgili Öğrenci, 

 
Günümüzdeki gelişen teknoloji üretim sahasında, firmaların rekabet halinde hatasız ve 

hızlı bir şekilde üretim yapmalarını sağlamıştır. Bu rekabete ortak olabilmek için firmalar 
veya şirketler kıyasıya yarış haline girmişlerdir.  20. yüzyılın sonlarında bu rekabet kendini 
göstermiştir. İşte bu rekabette firmalar varlıklarını sürdürebilmeleri için hızlı ve hassas bir 
üretim yapmaları gerekmektedir. 

 
 Bunun için tasarım alanında yeni gelişmelerle CAD (Bilgisayar Destekli Tasarım) 

sistemleri kurulmuş her geçen gün yenilenerek değişik versiyonları oluşturulmuştur. 
Bilgisayar Destekli Tasarım, Mühendislik ve Üretim sürecindeki ilk adım, üretilecek 
parçanın bilgisayar ortamında modelleşmesidir. SolidWorks yenilikçi, kullanımı kolay 
Windows için hazırlanmış 3 boyutlu tasarım programıdır. SolidWorks, her türlü makine, 
tesis, ürün tasarımında kullanıcıya Windows’un kolaylıklarını kullanarak hızlı bir şekilde 
çizim yapmasını sağlar. 

 
SolidWork’da hazırlanan tasarım teknik resime aktarılması gerekli ayarlamalar 

yapıldıktan sonra çok kısa bir zamanda teknik resmi hazırlanabilmektedir. 
 

GİRİŞ 
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ÖĞRENME FAALİYETİ–1 
 
 
 

Bu faaliyet sonucunda, gerekli ortam sağlandığında katı modeli teknik resime aktarma 
işlemini öğreneceksiniz. 
 
 

 
 
Çevrenizdeki firmaların teknik çizimle uğraşan birimlerini ziyaret ederek bilgisayarda 

geometrik çizimler yapmak için kullanılan bilgisayar programlarını, solid works programının 
diğer programlara göre avantaj ve dezavantajlarını ve solid works programının kullanıldığı 
sektörler ve kullanım nedenlerini araştırınız ve rapor halinde sınıfta sununuz. 

 

1. KATI MODELİ TEKNİK RESİME 
AKTARMA 

 
Dizayn edilecek montajların ve 3D solid parçalarının, 2D resimleri oluşturulabilir. 

Parçalar, montajlar ve resimler dokümanlara bağlantılandırılmış olup parça veya montajda 
yapılan değişiklikler resim dokümanını da değiştirir. 
 
1.1. Yeni Teknik Resim Sayfası Açmak ( Drawing ) 
 

Yeni bir teknik resim sayfası açmak için “New” menüsüne tıklanır ve ekrana gelen 
tablodan “Drawing” ( Resimler ) seçeneği ile yeni teknik resim sayfası açılmış olur. Açılan 
“Drawing” seçeneğinden sonra Şekil 1.1.’de görüldüğü gibi üç adet şablon seçeneği vardır. 
Bu seçeneklerin izahı aşağıda 
yapılmıştır. 

Şekil 1.1: Sheet Format (Şablon 
Seçeneklerini Belirtme Tablosu) 

 
 Standard Sheet 

Size: Burada 
standart hazır 
şablon kâğıt ebatları 
kullanıcı isteğine 
göre seçilir ya da 
kullanıcı üzerinde 
değişiklik yaparak ( Örneğin şirket logosu, firma ismi vb. eklenmiş ) saklanan 
şablonların açılmasını sağlar. Bu tip bir şablon oluşturmak için önce istenilen 
ölçüde bir şablon açılır. Üzerinde değişiklikler veya eklemeler yapılarak 

ÖĞRENME FAALİYETİ–1 

AMAÇ 

ARAŞTIRMA
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şablonu “File” ⇒ “Save Template” komutuyla isteğe bağlı olarak istenilen 
klasörde, istenilen isimde saklanır. 

 
 Custom Sheet Size: Şablonsuz, istenilen ebatta teknik resim sayfası açılabilir.  

 
1.2. Modelin Teknik Resim Sayfasına Aktarılması 
 

Oluşturulmuş olan modelin ve teknik resimin dosyasını açtıktan sonra “Window” ⇒ 
“Tile Horizontally” komutuyla açılmış olan tüm dosyalar ekranda gösterilir. Ölçülendirme 
standardlarını, çizgi kalınlıklarını ve çizimlerle ilgili tüm ayarlamaları; Çekme menüden, 
“Tools” ⇒ “Options” ⇒ “Document Properties” ⇒ “Detailing” altında değiştirme imkânı 
vardır. 
 

Üç seçenekle teknik resim sayfasına parça veya montaj dosyaları aktarılabilir. Bu 
seçenekler; Standart 3 View, Model View, Parça dosya ismini teknik resim sayfasına 
sürükleyerek aktarma işlemi gerçekleşir. 
 

 Standart 3 View: Teknik resim araç çubuğundaki bu komut tıklanır ve daha 
sonra ekrandan parça seçilir. Böylelikle daha önce seçilen standartta teknik 
resimler oluşturulmuş olur. 

 

 
 

Şekil 1.2: Standart 3 View ( Standart 3 Görünüş ) 
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Şekil 1.3: Standart 3 View ile Parçanın 3 Görünüşünün Resme Aktarılması 

 Model View: Teknik resim araç çubuğundaki bu komut tıklanır ve daha sonra 
ekrandan montaj veya parça seçilir. Çıkan menüden istenilen görünüş seçilir ve 
daha sonra da bu görünüşün teknik resim sayfasında bulunması istenilen yere 
tıklanarak parça veya montajın resimleri çıkartılmış olur. 
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Şekil 1.4: Model View ( Katı Model Görünüşü ) 

 
 

Şekil 1.5: Model View ile Parçanın 3 Görünüşünün Resme Aktarılması 
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 Parça dosya ismini teknik resim sayfasına sürüklemek: Dizayn ağacındaki 
dosya ismini ( En üstte ) sürükleyerek götürüp resim sayfasına bırakarak teknik 
resim görünüşleri oluşturulur. Şekil 1.6’da görüldüğü gibi parça isminde tutarak 
boş sayfaya resim görünüşleri aktarılır. 

 
Oluşturulan teknik resim sayfası üzerinde değişiklik yapmak mümkündür. Ayrıca 

otomatik olarak parça üzerinden değil de kullanıcıda istediği parçanın görünüşlerini normal 
araç çubuklarını kullanarak çizimi oluşturabilme olanağına sahiptir. 
 

 
 

Şekil 1.6: Parçanın Dosya İsmini Teknik Resim Sayfasına Sürüklemek 

 
1.3. Teknik Resimde Otomatik Ölçülendirme 
 

Teknik resim sayfalarında oluşturulan görünüşlerde ölçülendirme, kesit ve detay 
görüntü alma şansı vardır.  
 

Ölçülendirme yapmak için istenilen resim aktif hale getirildikten sonra ( Etrafındaki 
sınırlar yeşillenir. ) “Insert” ⇒ “Model Items” menüsünden istenilen detayların 
(Annonations - Ölçü, yüzey finişi-notbalon v.b.) kutuları seçilerek OK tıklanır. Modeli 
oluştururken kullanılan ve bu görünüşte görünebilen tüm detaylar resimde otomatik olarak 
çıkar (Şekil 1.7). 
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Model items menüsü seçildikten sonra istenen ölçülendirme işlemi seçilerek 
uygulanır. Örneğin parçanın ölçüleri “Dimensions” seçeneğinin altında “Marked for 
drawing” seçilerek, üç görünüşün üzerine çift tıklatılarak oluşturulur (Şekil 1.8). 
 

Çıkarılan resim görünüşlerinin çizgi tiplerini daha belirgin halde gelmesi sağlanabilir. 
Bunun için çekme menüden, “Tools” ⇒ “Options” ⇒ “Document Properties” ⇒ “Line Font 
ya da Line Style” altında değiştirme imkânı vardır. 

 

 
 

Şekil 1.7: Model Items  

 



 

 9

 
 

Şekil 1.8: 3 Görünüşün Ölçülendirilmesi 

 
1.4. Kesit ve Detay Görünüş Çıkarma 
 

Sketch araç çubuğundan eksen çizgisi veya normal çizgi kullanılarak istenilen kesit 
çizgisini çizme olanağı vardır. 

 
“Drawing” araç çubuğundan “Section View” ( Tam kesit ) seçeneği tıklanarak kesit 

resmi oluşturabilme imkânı verilir. (Şekil 1.9). Uygun eksen çizgisi seçilerek, kesit yönü 
belirlenir. Kesit resmine uygun harf ataması yapılarak kesit oluşturulur. “Display Style” 
seçeneğiylede resmin hangi şekilde olacağı belirlenir. Kesit resimin ya da 3 görünüşün 
ölçeklendirilmesinde “Scale” seçeneği kullanılarak uygun ölçeklendirme yapılabilir. 

 
“Drawing” araç çubuğundan “Aligned Section View” ( Yarım kesit ) seçeneği 

tıklanarak kesit resmi oluşturabilme imkânı verilir (Şekil 1.10). 
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Şekil 1.9: Section View ( Tam Kesit Oluşturma ) 

 

 
 

Şekil 1.10: Aligned section View ( Yarım Kesit Oluşturma ) 
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Parçaların kademeli kesitini alma olanağı da vardır. Bunun için kademe kesit alınacak 
bölgeler eksen çizgisi ile belirlenir, sonra da “Section View” butonu ile kademeli kesit alınır. 

 

 
 

Şekil 1.11: Kademeli Kesit Oluşturma 

 
Yine ‘sketch’ aletlerinden “circle” kullanılrak istenilen bölge dairesi çizilir, teknik 

resim araç çubuğundan “Detail View” tıklanarak daire içinin detayı (Şekil 1.12’de) elde 
edilmiş olur. 
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Şekil 1.12: Detail View ( Detay Oluşturma ) 

 
Detay görüntüsünün ölçeklendirilmesi sol taraftaki menüler kullanılarak 

yapılmaktadır. 
 
1.5. Resim Görünüşü Üzerinden Başka Bir Görünüş Çıkarma 
 

Oluşturulan resim görünüşünün herhangi bir yönünden bakılarak bakıldığı yüzeyden 
çıkarmak için kullanılır. 

Resmin görünüşü üzerinden başka bir görünüş çıkarmak için ilk önce görünüşü 
gösterilecek resim aktif hale getirilir. Daha sonra kısa yol çubuklarından ‘Projected View’ 
komutuna tıklanır ve istenen yüzeyden tutularak sürüklenir isteğe uygun bir yere bırakılır 
Şekil 1.13.’te görüldüğü gibi görünüş çıkartılmış olur. 
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Şekil 1.13: Projected View ( Resmin görünüşü üzerinden başka bir görünüş çıkarma ) 
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UYGULAMA FAALİYETİ 
 

Aşağıdaki montajın 3 görünüşünü çıkartarak uygun ölçülendirmeyi ve gerekli kesit ve 
detay resimlerini çıkartınız. 

 

 

UYGULAMA FAALİYETİ
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İşlem Basamakları Öneriler 
 Yeni bir teknik resim sayfası açmak için “New” menüsüne tıklanır 
ve ekrana gelen tablodan “Drawing” ( Resimler ) seçeneği ile yeni 
teknik resim sayfası açılmış olur.  

 
 Gelen pencerede “Custom Sheet Size” seçilerek şablonsuz teknik 
resim sayfası açılır (Şekil 1.1). 

 Model view seçeneği açılmış olan pencereden, 3 görünüşü 
çıkarılacak katı model bulunur ve açılır. 

 Parçanın ön görünüşü istenilen yönde seçilerek aktarılır. 

 Sonra da diğer görünüşleri “Project View” komutu seçilerek 3 
görünüş tamamlanır. 

 Drawing 
dosyasını 
kaydetmeyi 
unutmayınız. 

 

 

 

 

 

 

 

 

 

 

 

 
 Şablonsuz 
taslakta 
istenilen ölçü 
girilerek çizim 
alanı 
belirlenebilir. 

 Ön görünüş 
seçilirken 
parçanın en iyi 
şekilde 
anlaşılacağı 
yön seçilir. 
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 3 görünüş tamamlandıktan sonra otomatik ölçülendirme için 
“Model Items” komutu kullanılarak ölçülendirme yapılır. 

 Çizimde anlaşılamayan herhangi bir nokta olduğunda ise gerekli 
kesit görünüşler “Section View” komutu ile alınır. 

 Teknik resimde detay almak için ise “Detail View” komutu 
kullanılarak daire içinde istenilen yerler büyütülür. 

 
 Görünüşler 
seçilirken 
teknik resim 
kurallarına 
uyulması 
gerekir. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
 Kesit 
görünüşler 
parçanın 
karmaşık ya da 
anlaşılamayan 
yerlerini 
göstermek için 
kullanılır. 
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 Detay resimleri de çıkarıldıktan sonra katı modelin teknik resmi 
tamamlanmış olur. 

 

 

 

 

 

 
 

 Detay resimleri 
küçük detayları 
belirgin hale 
getirmek için 
kullanılır. 

 

 



 

 18

 
 
ÖLÇME VE DEĞERLENDİRME 
 

Bu faaliyet kapsamında hangi bilgileri kazandığınızı aşağıdaki soruları 
cevaplandırarak belirleyiniz. 
 
1. Yeni bir teknik resim sayfası açmak için hangi komutlar kullanılır? 
 

A.) File / Save 
B.) File / Page Setup 
C.) File / Print 
D.) File / New 

2. Standard 3 view komutu ne işe yarar? 
 

A.) Resmin kesitini alır. 
B.) Resimden detay çıkartır. 
C.) Resimi ölçülendirir. 
D.) Seçilen parçanın 3 görünüşünü çıkartır. 

3. Teknik resimde otomatik ölçülendirme işlemi hangi komutla yapılır? 
 

A.) Model Items 
B.) Model View 
C.) Projected View 
D.) Broken-out Section 

4. Kesit görünüşü çıkarma işlemi hangi komutla yapılır? 
 

A.) Model View 
B.) Section View 
C.) Projected View 
D.) Broken-out Section  

5. Detay görünüşü çıkarma işlemi hangi komutla yapılır? 
 

A.) Auxiliary View 
B.) Aligned Section View 
C.) Detail View 
D.) Section View  

DEĞERLENDİRME 
 

Cevaplarınızı cevap anahtarı ile karşılaştırınız. Doğru cevap sayınızı belirleyerek 
kendinizi değerlendiriniz. Yanlış cevap verdiğiniz ya da cevap verirken tereddüt yaşadığınız 
sorularla ilgili konuları faaliyete geri dönerek tekrar inceleyiniz. 

ÖLÇME VE DEĞERLENDİRME
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PERFORMANS DEĞERLENDİRME 
 

Yaptığınız uygulamayı kontrol listesine göre değerlendirerek eksik veya hatalı 
gördüğünüz davranışları tamamlayınız. 

 

DEĞERLENDİRME KRİTERLERİ Evet Hayir 
1 Yeni bir teknik resim sayfası açtınız mı?   

2 Gelen pencerede “Custom Sheet Size” kısmını seçerek 
zemini oluştuğunuz mu?   

3 Model View seçeneği açılmış olan pencereden, 3 
görünüşü çıkarılacak katı modeli bulup açtınız mı? 

  

4 Diğer görünüşleri de “Project View” komutunu seçerek 
3 görünüşü tamamladınız mı? 

  

5 Otamatik ölçülendirmeyi “Model Items” komutunu 
kullanarak yaptınız mı? 

  

6 Gerekli kesit görünüşleri “Section View” komutu ile 
çıkardınız mı? 

  

7 Gerekli detay görünüşleri “Detail View” komutu ile 
çıkardınız mı? 

  

 
 
 
 
 
 
DEĞERLENDİRME 

 

Yaptığınız değerlendirme sonunda hayır şeklindeki cevaplarınızı bir daha gözden 
geçiriniz. Kendinizi yeterli görmüyorsanız öğrenme faaliyetini tekrar ediniz. Eksikliklerinizi 
araştırarak ya da öğretmeninizden yardım alarak tamamlayabilirsiniz.  

 

Cevaplarınızın tamamı evet ise bir sonraki faaliyete geçiniz.  

PERFORMANS DEĞERLENDİRME
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ÖĞRENME FAALİYETİ–2 
 
 
 

Bu faaliyet sonucunda, gerekli ortam sağlandığında teknik resmi çizilmiş resimi 
kâğıda çizdirme işlemini öğreneceksiniz. 

 
 
 

Çevrenizdeki firmaların teknik çizimle uğraşan birimlerini ziyaret ederek bilgisayarda 
çizilmiş resimlerin nasıl ve ne şekilde kâğıtlara çizdirildiğini araştırınız ve rapor halinde 
sınıfta sununuz. 

2. ÇİZDİRME 
 
2.1. Kâğıda Çizdirme ( Print ) 

 
Çizilen teknik resimin kâğıda yazdırma işlemi için “File” ⇒ “Print” komutları 

kullanılarak yazdırma penceresi açılır. 
 

 
 

Şekil 2.1: Print ( Yazdırma Penceresi ) 
Yazdırma penceresinde “Document Printer” kısmında mevcut yazıcı seçilir. 

“Properties” komutu ise seçilen yazıcının mevcut ayarları ve özellikleri istenilen şekilde 
ayarlanır. 
 

ÖĞRENME FAALİYETİ–2 

AMAÇ 

ARAŞTIRMA
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“Page Setup” kısmında ise teknik resim sayfasının genel ayarlarının sisteme ya da 
dokümana göre mi olacağı pencerenin üst kısımdan seçilir. Yazdırma işleminde yazdırılan 
bölgenin hangi yüzde ile yazdırılacağı ve kaliteli olup olmaması “Resolution and Scale” 
kısmından seçilerek yapılmaktadır. 
 

“Paper” kısmından kâğıt ölçüsü, “Drawing Color” kısmında yazdırma işleminde renk 
seçimi ve “Orientation” kısmından ise yazdırılacak A4 ün yatay mı yoksa dikey mi olacağı 
seçilerek “Page Setup” kısmı ayalanmış olur. 

 

 
 

Şekil 2.2: Page Setup ( Sayfa Ayarı ) 

 
Yazdırma penceresinde “System Options” bölümü 2 kısımdan oluşmaktadır. 

Bunlardan ilki teknik resimin çizgi kalınlıkların ayarlandığı pencere, diğeri ise kenar 
boşluklarının ayarlandığı penceredir. 

 

 
Şekil 2.3: Line Weights ( Çizgi Kalınlığı ) Şekil 2.4: Margins ( Kenar Boşlukları ) 
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Yazdırma penceresinde “Print Range” kısımında ise yazdırılacak sayfalar 

seçilmektedir. Diğer seçeneklerde ise “Number of copies” yazdırılacak sayfasın kopya 
sayısı, “Print background” arka planın yazdırılıp yazdırılmayacağı, “Print to file” yazıcı 
ayarlarının belirli bir dosyaya kaddedilmesi, “Convert draft quality drawing views to high 
quality” taslak kalitesindeki çizimi yüksek kaliteye çevirme seçenekleri mevcuttur. 
 

Tüm ayarlar yapıldıktan sonra yazdırmadan önce “File” ⇒ “Print Preview” komutu ile 
baskı önizlemesi yapılarak herhangi bir hata olup olmadığı kontrol edilebilir. Herhangi bir 
hata yoksa yazdırma penceresi “Ok” butonuna basılarak teknik resim sayfası yazıcıya 
gönderilerek çizim başlatılır. 
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UYGULAMA FAALİYETİ 
 

Aşağıdaki teknik resimin A4 kâğıd 1:1 ölçeğinde çizdirme işlemini yapınız. 
 

 

UYGULAMA FAALİYETİ
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İşlem Basamakları Öneriler 
 

 Teknik resimin kâğıd yazdırma işlemi için “File” ⇒ “Print” 
komutları kullanılarak yazdırma penceresi açılır (Şekil 2.1) 

 Yazıcı seçilerek uygun yazıca ayarları yapılır (Şekil 2.1). 

 
 Yazdırma penceresinden “Page Setup” kısmına girerek, çıktı 
kalitesini “High quality” işaretleyiniz, çizim boyut orantı 
yüzdesi % 100 ve kağıt ebatını da A4 seçiiz. Şekil 2.2 

 

 Dosyayı kaydetmeyi 
unutmayınız. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
 Kullanılacak 
yazıcıların 
özellikleri iyi 
bilinmelidir. 
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 Yazdırma penceresinden “print range” bölümünde 
“All”komutunu seçiniz. Şekil 2.1 

 

 

 İşlemler tamamlandıktan sonra “Ok” tıklayarak kâğıd 
çizdirme işlemini başlatınız. 
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PERFORMANS DEĞERLENDİRME 
 

Yaptığınız uygulamayı kontrol listesine göre değerlendirerek, eksik veya hatalı 
gördüğünüz davranışları tamamlayınız. 

 
 

DEĞERLENDİRME KRİTERLERİ Evet Hayır 
1 Yazdırma işlemi için yazdırma penceresi açtınız mı?   

2 Yazıcınızı seçip uygun ayarları yaptınız mı?   

3 Yazdırma penceresinden “Page Setup” kısmına 
girerek uygun ayarları yaptınız mı?   

4 Yazdırma penceresinden diğer ayarları yapıp yazdırma 
işlemini başlattınız mı?   

5 Çizdirme işlemini hatasız olarak bitirdiniz mi?   
 
 
 
 
 
DEĞERLENDİRME 
 

Yaptığınız değerlendirme sonunda hayır şeklindeki cevaplarınızı bir daha gözden 
geçiriniz. Kendinizi yeterli görmüyorsanız öğrenme faaliyetini tekrar ederek veya araştırarak 
eksikliklerinizi tamamlayabilirsiniz.  

 
Cevaplarınızın tamamı evet ise Modül Değerlendirmeye geçiniz.  

PERFORMANS DEĞERLENDİRME
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MODÜL DEĞERLENDİRME 
 

Modül ile kazandığınız yeterliği aşağıdaki kriterlere göre ölçünüz.  
 
 

DEĞERLENDİRME KRİTERLERİ Evet Hayır 

1 Yeni teknik resim sayfası açabildiniz mi?   

2 Modeli, teknik resim sayfasına aktarabildiniz mi?   

3 Teknik resimde otomatik ölçülendirme yapabildiniz mi?   

4 Kesit görünüşleri oluşturabildiniz mi?   

5 Detay görünüşleri oluşturabildiniz mi?   

6 Resim görünüşü üzerinden başka bir görünüş çıkartabildiniz mi?   

7 Çizdirme işlemi için gerekli ayarlamaları yaptınız mı?   

8 Resimi kâğıd çizdirme işlemini yapabildiniz mi?   

 
 
 
 
 
DEĞERLENDİRME 
 

Yaptığınız değerlendirme sonucunda eksikleriniz varsa öğrenme faaliyetlerini 
tekrarlayınız.  
 

Modülü tamamladınız, tebrik ederiz. Öğretmeniniz size çeşitli ölçme araçları 
uygulayacaktır. Öğretmeninizle iletişime geçiniz. 

MODÜL DEĞERLENDİRME 
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CEVAP ANAHTARI 
 

ÖĞRENME FAALİYETİ–1 CEVAP ANAHTARI 
 

1 C 
2 D 
3 A 
4 B 
5 C 

CEVAP ANAHTARLARI 
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ÖNERİLEN KAYNAKLAR 
 

 İnternette Teknik resimle ile ilgili web siteleri 
 Teknik resim kitapları 

ÖNERİLEN KAYNAKLAR 
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