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Milli Eğitim Bakanlığı tarafından geliştirilen modüller;

 Talim ve Terbiye Kurulu Başkanlığının 02.06.2006 tarih ve 269 sayılı
Kararı ile onaylanan, Mesleki ve Teknik Eğitim Okul ve Kurumlarında
kademeli olarak yaygınlaştırılan 42 alan ve 192 dala ait çerçeve öğretim
programlarında amaçlanan mesleki yeterlikleri kazandırmaya yönelik
geliştirilmiş öğretim materyalleridir (Ders Notlarıdır).

 Modüller, bireylere mesleki yeterlik kazandırmak ve bireysel öğrenmeye
rehberlik etmek amacıyla öğrenme materyali olarak hazırlanmış,
denenmek ve geliştirilmek üzere Mesleki ve Teknik Eğitim Okul ve
Kurumlarında uygulanmaya başlanmıştır.

 Modüller teknolojik gelişmelere paralel olarak, amaçlanan yeterliği
kazandırmak koşulu ile eğitim öğretim sırasında geliştirilebilir ve
yapılması önerilen değişiklikler Bakanlıkta ilgili birime bildirilir.

 Örgün ve yaygın eğitim kurumları, işletmeler ve kendi kendine mesleki
yeterlik kazanmak isteyen bireyler modüllere internet üzerinden
ulaşılabilirler.

 Basılmış modüller, eğitim kurumlarında öğrencilere ücretsiz olarak
dağıtılır.

 Modüller hiçbir şekilde ticari amaçla kullanılamaz ve ücret karşılığında
satılamaz.
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AÇIKLAMALAR

KOD 213GIM184
ALAN Matbaa
DAL/MESLEK Baskı Öncesi
MODÜLÜN ADI Fatura/İrsaliye Reprodüksiyonu
MODÜLÜN TANIMI Fatura/İrsaliye Reprodüksiyonu ile ilgili temel bilgi ve

becerilerin kazandırıldığı öğrenme materyalidir.

SÜRE 40/32+40/16

ÖN KOŞUL Ön koşulu yoktur.
YETERLİK Fatura/İrsaliye Reprodüksiyonu yapmak

MODÜLÜN AMACI

Genel Amaç
Gerekli ortam sağlandığında, orijinale birebir uygunlukta
Fatura/İrsaliye Reprodüksiyonu yapabileceksiniz.
Amaçlar
1. Vektörel çizim programında orijinale birebir uygun

fatura/irsaliye reprodüksiyonu yapabileceksiniz.
2. Çıkış alarak kontrolleri yapabilecek ve tashihleri

gerçekleştirebileceksiniz.

EĞİTİM ÖĞRETİM
ORTAMLARI VE
DONANIMLARI

Bilgisayar, Tarayıcı, Yazıcı, Projeksiyon, Internet, Uygun
Yazılımlar, Fatura/İrsaliye Arşivi

ÖLÇME VE
DEĞERLENDİRME

Her faaliyet sonrasında o faaliyetle ilgili değerlendirme
soruları ile kendi kendinizi değerlendireceksiniz.

Öğretmen modül sonunda size ölçme aracı (uygulama, soru-
cevap) uygulayarak modül uygulamaları ile kazandığınız bilgi
ve becerileri ölçerek değerlendirecektir.

AÇIKLAMALAR
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GİRİŞ

Sevgili Öğrenci,

Ticari faaliyette bulunan firmalar gerçekleştirmiş oldukları ticari işlemleri
belgelendirmek zorundadır. Bu belgelerden birisi de faturadır. Eğer yapılan ticaret
sonucunda bir mal, bir yerden başka bir yere taşınacaksa irsaliye düzenlenmesi
gerekmektedir.

Ticari işletmeler Maliye Bakanlığı’nın izni ile fatura ve irsaliyeyi aynı belge üzerinde
belgelendirebilir. Bu tür belgeler Maliye Bakanlığı’nın izni ile anlaşmalı matbaalar
tarafından basılmaktadır.

Bu modülde bilgisayarda irsaliyeli fatura orijinali hazırlama ve kontrollerini yapma
işlemlerini gerçekleştirebilecek beceriye ulaşmanız için gerekli bilgiler verilecektir. Modül
sonunda orijinale birebir uygunlukta irsaliyeli fatura reprodüksiyonu yapma yeterliliğini
kazanmanız amaçlanmaktadır.

Bu modülde hedeflenen yeterlikleri edinmeniz durumunda, matbaa teknolojisi
alanında daha nitelikli elemanlar olarak yetişeceğinize inanıyor, başarılar diliyoruz.

GİRİŞ
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ÖĞRENME FAALİYETİ- 1
Bu faaliyet ile gerekli ortam sağlandığında; vektörel çizim programında orijinale

birebir uygun fatura/irsaliye reprodüksiyonu yapabileceksiniz.

 Çeşitli kuruluşların fatura/irsaliyelerini inceleyerek nerelerde kullanıldıklarını
araştırınız.

 Faturalarda kanunen olması gerekenleri inceleyerek araştırınız.
 İrsaliyelerde kanunen olması gerekenleri inceleyerek araştırınız.
 İrsaliyeli faturada kanunen olması gerekenleri inceleyerek araştırınız.
 Çizgi çeşitlerini ve puntolarını inceleyerek araştırınız.
 Vektörel Grafik Tasarım ve İllüstrasyon programlarının hangileri olduğunu ve

matbaacılıkta hangi alanlarda kullanıldıklarını araştırınız.

1. FATURA/İRSALİYE

TTK (Türk Ticaret Kanunu) 23. maddesi uyarınca her tacir kendi ticari işletmesi
gereği bir mal satmış, imal etmiş veya bir iş görmüş yahut bir menfaat temin etmiş ise diğer
tarafın talebi üzerine “fatura” vermek ve bedel ödenmişse bunu faturada göstermek
zorundadır. Fatura, VUK (Vergi Usul Kanununun da) da bazı şekil ve şartlara bağlanmış
olarak düzenlenmesi gereken belgeler arasında yer alır.

Mal alış ve satışlarında, malı sevk ederken stok çıkışları veya yolda sevk esnasında
meydana gelecek hasarları tam tespit için ve mali konum açısından yolda ne tür mal
taşındığını ve ne kadar mal çıkışı yaptığımızı belgelemek üzere evrak düzenlemek gerekir..
Satmış olduğumuz stokları bir vasıta ile alıcıya gönderiyorsak mutlaka sevk irsaliyesi
düzenlemek zorundayız.

1.1. Fatura

1.1.1. Fatura Tanımı

Fatura: Satılan emtia (mallar) veya yapılan iş karşılığında müşterinin borçlandığı
meblağı göstermek üzere emtiayı satan veya işi yapan tüccar tarafından müşteriye verilen
ticari vesikadır.

Faturalar mal veya hizmet satan tacirler tarafından düzenlenerek mal veya hizmeti
satın alan kişilere verilmektedir. Ticari hayatta gerçekleştirilen her türlü ticari hareket
belgelendirilmek zorundadır. Malı veya hizmeti satan ile alan kişiler, muhasebe biliminde
yaptıkları işleri, belgeleri ile birlikte istenildiği zaman yetkililere ibraz etmekle
yükümlüdürler.

ÖĞRENME FAALİYETİ– 1

AMAÇ

ARAŞTIRMA



4

Bu yükümlülüklerini yerine getirebilmeleri için fatura kullanılmaktadır. Fatura
hazırlık esnasında iki nüsha olarak düzenlenir. Bunlardan bir nüshası malı veya hizmeti satın
alan kişiye teslim edilir. Bir diğer nüsha da malı ve hizmeti satan firmanın muhasebe
kayıtlarında Vergi Usul Kanunu’na göre 5 yıl, Türk Ticaret Kanunu’na göre 10 yıl
saklanmak zorundadır.

1.1.2. Fatura Elemanları

Şekil 1.1: Fatura elemanları
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1.1.3. Faturada Yasal Zorunluluklar

Vergi Usul Kanunun 230. maddesine göre Maliye Bakanlığı tarafından tespit edilen
aşağıdaki bilgiler faturada bulunmak zorundadır:

 Faturanın düzenlenme tarihi seri ve sıra numarası
 Faturayı düzenleyenin adı, varsa ticaret unvanı, iş adresi, bağlı olduğu vergi

dairesi ve hesap numarası
 Müşterinin adı, ticaret unvanı, adresi, varsa vergi dairesi ve hesap numarası
 Malın veya işin nev'i (cinsi), miktarı, fiyatı ve tutarı
 Satılan malların teslim tarihi ve irsaliye numarası
 Maliye Bakanlığının Mührü ve İl Kodu
 Fatura ibaresi
 Faturayı basan matbaanın adı, adresi, telefonu, bağlı bulunduğu vergi dairesi,

vergi numarası ve anlaşma tarihi

1.2. İrsaliye

1.2.1. İrsaliye Tanımı

İrsaliye: Satılan veya satın alınan malın, taşınması sırasında düzenlenen belgedir.
Malın nereye ve kime gönderildiğini belirtir.

Malın taşınması (sevki) sırasında mal ile birlikte bulunması gereken bir belgedir. Sevk
irsaliyesi fiyat ve bedel hariç olmak üzere faturada yazılı olan bilgileri taşır. Faturanın şekil
ve nizamına uygun esaslara göre düzenlenir. 3 (üç) nüsha olarak düzenlenir. Malın nereye ve
kime gönderildiği ayrıca belirtilir. Muhasebe kayıtlarında Vergi Usul Kanunu’na göre 5 yıl,
Türk Ticaret Kanunu’na göre 10 yıl saklanmak zorundadır.
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1.2.2. İrsaliye Elemanları

Şekil 1.2: İrsaliye elemanları

1.2.3. İrsaliyede Yasal Zorunluluklar

Maliye Bakanlığı tarafından tespit edilen aşağıdaki bilgiler faturada bulunmak
zorundadır:

 İrsaliyenin düzenlenme tarihi seri ve sıra numarası
 İrsaliyeyi düzenleyenin adı, varsa ticaret unvanı, iş adresi, bağlı olduğu vergi

dairesi ve hesap numarası
 Müşterinin adı, ticaret unvanı, adresi, varsa vergi dairesi ve hesap numarası
 Malın veya işin nev'i (cinsi), miktarı, fiyatı ve tutarı
 Satılan malların tarihi ve fiili sevk tarihi
 Maliye Bakanlığının Mührü ve İl Kodu
 İrsaliye ibaresi
 İrsaliyeyi basan matbaanın adı, adresi, telefonu, bağlı bulunduğu vergi dairesi,

vergi numarası ve anlaşma tarihi
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1.3. İrsaliyeli Fatura

1.3.1. İrsaliyeli Fatura Tanımı

Vergi Usul Kanunu’nun 257. maddesinin Maliye Bakanlığı’na vermiş olduğu yetkiye
dayanarak, Fatura ve Sevk İrsaliyesi’nin ayrı ayrı belgeler olarak değil de, isteyen
mükellefler açısından İrsaliyeli Fatura adı altında tek belge halinde düzenlenmiş haline
irsaliyeli fatura denir.

1.3.2. İrsaliyeli Fatura Elemanları

Şekil 1.3: İrsaliyeli fatura elemanları

1.3.3. İrsaliyeli Faturada Yasal Zorunluluklar

Maliye Bakanlığı tarafından tespit edilen aşağıdaki bilgiler irsaliyeli faturada
bulunmak zorundadır:
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 İrsaliyeli faturanın düzenlenme tarihi, sevk tarihi, seri ve sıra numarası
 İrsaliyeli faturayı düzenleyenin adı, varsa ticaret unvanı, iş adresi, bağlı olduğu

vergi dairesi ve hesap numarası
 Müşterinin adı, ticaret unvanı, adresi, varsa vergi dairesi ve hesap numarası;
 Malın veya işin nev'i (cinsi), miktarı, fiyatı ve tutarı
 Satılan malların satış tarihi ve fiili sevk tarihi
 Maliye Bakanlığının Mührü ve İl Kodu
 İrsaliyeli Fatura ibaresi
 İrsaliyeli Faturayı basan matbaanın adı, adresi, telefonu, bağlı bulunduğu vergi

dairesi, vergi numarası ve anlaşma tarihi

1.4. Vektörel Grafik Tasarım ve İllustrasyon Programları

1.4.1. Tanımı ve Özellikleri

Vektörel programlar, sayfayı x-y koordinatları ile tanımlayıp işlemleri matematik
formüller ile belirten programlardır. Vektörel grafik tasarım-illustrasyon programları, grafik
çalışmalar ve tasarımlar için üretilmişlerdir. Kelime işlem destekleri vardır fakat sayfa
mizanpaj programlarındaki kadar gelişmiş değildir.

Vektörel çizim programlarında dijital görüntü çizgisel algılanır yani çizgi hatlarında
(özellikle yuvarlak hatlarda) herhangi bir kırılma gözlenmez. Çizgiler sürekli ve keskindir.
Bununla birlikte resim işleme programlarındaki gibi resim özellikleriyle oynama, düzeltme
ve çeşitli efektler verme yeterliliği oldukça azdır.

Grafik tasarım ve illustrasyon programları broşür, ilan, afiş gibi kendini tekrar
etmeyen sayfalar içeren serbest çalışmalarda özellikle tercih edilir.

Masaüstü yayıncılıkta başlıca üç vektörel grafik tasarım ve illustrasyon programı
kullanılır. Bunlar; Mac OS ve Windows ortamında sıklıkla tercih edilen Freehand ve
Illustrator ile daha çok Windows ortamında kullanılan Corel Draw programlarıdır.

Bu modülde, Corel Draj programından yararlanılarak fatura ve irsaliye
reprodüksiyonu uygulamaları yapılacaktır.
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1.4.2. Çalışma Ortamı

Şekil 1.4: Corel draw çalışma ortamı

Program masaüstündeki kısayol çift tıklanarak ya da Başlat>Programlar> Corel
Graphics Suite>CorelDraw 11 seçeneğinden açılabilir. CorelDraw çalışma ortamı Araçlar
(Tools), Menü çubukları (Toolbars), Paletler ve menülerden oluşur.

Ortada gördüğünüz büyük beyaz alan çalışma penceresi, onun ortasında yer alan ve
çevresinde gölgeli bir sınır çizgisi bulunan bölüme çalışma sayfası denir. Dosya yazıcıya
gönderildiğinde yazılacak olan kısım burasıdır. Yazdırmak istemediğimiz (ama kaydetmek
istediğimiz) grafik resimlerini, çalışma sayfasının dışında kalan çizim penceresi alanında
saklayabilirsiniz.
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Sol tarafta bulunan araçlar toolbox yani araç kutusuna dahildir. Sağ tarafta renk paleti
görülür. Program açıldığında toolbox araç kutusu yoksa, Window >Toolbars >Toolbox
komutuyla görünmesi sağlanabilir.

Çalışma sayfamızın en üst kısmında menüler bulunmaktadır. Çalışma penceresinin
hemen üstünde ve sol yanında cetveller bulunmaktadır.

Yine çalışma penceresinin en alt kısmında Page 1, Page 2, Page 3, …… kısmında
doküman içerisinde bulunan çalışma sayfaları sıralanmıştır.

Şekil 1.5: Sayfa ayarları

Pick Tool aracı Page 1’ üzerinde iken maus’un sağ tuşuna bastığımız zaman o sayfa
ile ilgili yapabileceklerimizin menüsü ortaya çıkar. Burada; Rename Page… : Sayfaya isim
vermek için kullanılır, Insert Page After: Bulunduğumuz sayfadan sonra boş bir sayfa
açmaya yarar, Insert Page Before: Bulunduğumuz sayfadan önce boş bir sayfa açmaya yarar,
Delete Page: O sayfası silmek için kullanılır, Switch Page Orientation: Sayfa yönünü
değiştirmeye yarar.

Çalışma penceresi’nin en sağında renk paleti bulunmaktadır. Eğer renk paleti yoksa
Window > Color Palettes >Default CMYK Palette komutuyla görünmesi sağlanabilir.
Buradan istediğimiz standartlardaki bir renk paletini açabiliriz.

Yine Çalışma Penceresi’nin sağ ve alt sağ bölgesinde Çalışma Alanı Kaydırma
Çubukları bulunmaktadır.
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Pick Tool
(Seçim Arac ı)

Shape (Biç im lendirme)
Knife (Bıça k)
Eraser (Silgi)
Smudge (Bulaştırm ak)
Roughen Brush (Pürüz Fırça sı)

Free Tra nsform (Serbest Dönd ürme)

Freehand (Serbest Çizim)

Bezier (Düğüm Nokta sı)

Artistic Media (Süslü Yazı)
Pen (Kalem)

Dimension (Boyutland ırma)

Interactive Connector

3-Point Curve (3 NoktalıEğri)

Polyline (Sanatsal Çizim )

(Bağ lantı Çizgileri)

Zoom (Büyüteç )

Hand (El)

Recta ngle (Dikdörtgen)

3-Point Recta ngle

(3 noktalı diktörtgen)

Ellipse (Elips)

3-Point Ellipse (3 Noktali Elips)

Polygon Tool (Çokg en)

Gra ph Paper (Izgara Arac ı)

Spiral (Helezon)

Basic (Temel Çizim Arac ı)

Arrow Shapes (Yön Ok Çeşitleri)

Ca llout Shapes

(Konuşm a Balonları)

Flowcha rt Shapes

(Özel semboller)

Star Shapes (Yıld ız Çeşitleri)

Eyedropper Tool (Dam lalık)

Pa intbucket Tool (Boya Kovası)

Tra nsparency (Saydamlık)

Drop Shadow (Gölge)

Extrude (Derinlik)

Blend (Ka rıştırmak)

Contour (Dış Hatlar)

Distortion (Eğm ek)

Envelope (Zarf)

Outline (Çizgi Özellikleri)

Outline Color Dialog
(Çizgi Renk Özellikleri)

(Çizgi Puntoları)

(Color Docker
Windows)
(Renk Penceresi)

Fill Tool (Dolgu Arac ı)

Mesh Fill Tool (Ağ Dolgu Arac ı)

Fill Color Dia log (Dolgu Rengi Dialoğu)

Fountain Fill Dia log (Geç iş Rengi)

Pa ttern Fill Dialog (Desen Dolgu)

Texture Fill Dia log (Dokuma Dolgu)

PostScript Fill Dia log (Dipnot Dolgu)

No Fill (Dolgu İp tal)

Color Docker Window
(Renk Penc eresi)

TOOLBOX (ARAÇ KUTUSU)

Şekil 1.6: Toolbox (araç kutusu)
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1.5. Vektörel Grafik Tasarım ve İllustrasyon Programında
Fatura/İrsaliye Reprodüksiyonu Çizimi

1.5.1. Temel Geometrik Çizim Araçlarıyla Fatura/İrsaliye Oluşturma

1.5.1.1. Yeni Belge Oluşturma Kaydetme

Corel Draw programında yeni doküman oluşturabilmemiz için birkaç yol birden
mevcuttur. Bunlardan birincisi karşılama ekranında bulunan New Graphic (Yeni Grafik)
simgesine tıklamaktır.

Bir diğer seçenek File>New yolunu veya Ctrl+N tuş kombinasyonunu kullanmaktır.
Standart Tool Bar üzerinde bulunan New simgesine tıklamak da aynı işlevi yerine
getirecektir.

Şekil 1.7: Yeni belge açma Şekil 1.8: Belge kaydetme

Daha önce hazırlanmış olan veya kayıtlı başka bir çalışmayı açmak için Tool Bar
üzerinden Open simgesini kullanabileceğimiz gibi, File>Open yolunu veya Ctrl+O tuş
kombinasyonuna da kullanabiliriz.
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Açık olan dokümanımızı kapatmak istediğimizde File>Close, tüm programı kapatmak
istediğimizde Alt+F4 tuş kombinasyonunu yada programa ait kapatma ikonunu (x)
kullanabiliriz.

Şekil 1.9: Save drawing (çizimi kaydetme) penceresi

Açılan belge File >Save (Ctrl+S) komutuyla çalışılan dosya içine kaydedilir.

File (Dosya) menüsünden Save (Kaydet) komutu tıklandığı zaman karşımıza Save
Drawing (Çizimi Kaydet) penceresi çıkar.

Bu pencerede;

Konum: Kaydetme işleminin bilgisayar içinde yapılacağı yeri belirler.

File Name (Dosya İsmi): Kaydedilecek dosyaya verilecek adın yazılacağı yerdir.

Save as Type (Kaydetme Tipi): Kaydedilecek dosyanın hangi dosya formatında
kaydedileceğini belirler.

Sort Type (Sınıflandırma Tipi): Dosyanın hangi sınıf altında kaydedileceğini belirler.
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Keywords (Anahtar Kelime): Kaydederken başka formatta kaydediliyor ise anahtar
kelime.

Notes (Notlar): Kaydedilen dosya hakkında yazabileceğimiz notları.

Version (Sürüm): Dosyanın kaydetme versiyonunu (sürümünü) belirler.

Thumbnail (Ön izleme): Kaydedilen dosyanın ön izleme dosya özelliklerini.

Advanced (Gelişmiş): Gelişmiş kaydetme seçeneklerini.

Selected only (Yalnız Seçili): Bu seçenek sadece, Save komutu seçilmeden önce
belgenizde nesne seçiliyse görünür hale gelir. Bu seçenek seçtiğiniz nesneleri kaydetmenize
imkan verir.

Web_safe_filenames (Web Dosya İsmi): Belgeniz Web ortamında kullanılacak ise
dosyanız adlandırıldığında boş yerlere otomatik olarak alt çizgi karakterleri yerleştirir.

Embed Fonts using TrueDoc ™ (Fontları Göm): Eğer kaydedeceğiniz dosya özel
fontlar içeriyorsa bu fontları bu seçenek yardımıyla dosyaya gömebilir ve diğer bilgisayar
ortamlarında çalışırken font problemi yaşamassınız.

Save with embedded VBA Project (Projeleri Gömerek Kaydet): Scriptleri belgeniz ile
birlikte depolamanıza imkan verir.

Save (Kaydet): Kaydet komutunu verir.

Cancel (Vazgeç): İşlemden vazgeçmeyi sağlar.

1.5.1.2. Görsel Öğeleri Programa Aktarma

Dosya oluşturulup kaydedildikten sonra birebir kopyası yapılacak Fatura/İrsaliye
programa aktarılır. Bunun için File >İmport (Al) (Ctrl+R) komutu kullanılır. Çıkan diyalog
kutusundun Import Document (Doküman Al) (fatura/irsaliyenin ya da kullanılacak
amblem-logonun alınacağı dosya (konum) seçilerek program içine alınır.
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Şekil 1.10: Import (Programa resim alma) Şekil 1.11: Import diyalog kutusu

1.5.1.3. Fatura/İrsaliyeyi Arka Plana Atarak Çizime Hazır Hale Getirme

Backround (Arka Plan) kilitlenen resim artık sayfa alanında hareket ettirilemez.
Böylece çizim daha rahat yapılabilir.

CorelDraw programında arka plana atılan resimin kilitlenmesi işlemi sağ tuşa
basılarak Lock Object (Objeyi Kilitle) komutu tıklanarak gerçekleştirilir.
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Çizimi Yapılacak
Orijinal İrsaliyeli Fatura

Şekil 1.12: Orijinalin arka plana (background) atılması

Şekil 1.13: Lock object obje kilitleme penceresi
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1.5.1.4. Çizimlerin Oluşturulması

Pick Tool (Seçme Aracı): Nesneleri seçmeye ve taşımaya yarayan araçtır. Pick aracı
seçiliyken bir nesnenin üzerine tek tıkladığımızda o nesne üzerinde nesnenin, köşelerinde,
alt-üst ve sağ-sol yanlarında büyültme, küçültme, çift tıklandığında eğme ve döndürme
işlemleri pratik olarak yapılabilmemiz için bağlantı noktaları belirir. Bu bağlantı
noktalarından mouse’un sol tuşuna basılı tutarak değiştirdiğimiz zaman özellikler
değişecektir. Bunu ekran üzerinde görebiliriz. Shift tuşlarına basılı tutularak
değiştirdiğimizde değişiklikleri simetrik olarak gerçekleştirecektir.

Şekil 1.14: Pick Tool (Seçme) aracı

Ayrıca Pick Tool aracı ile pratik olarak kopyalama işlemini de gerçekleştirebiliriz.
Nesne seçili iken bir yerden başka bir yere taşıma sırasında mouse’un sol tuşunu bırakmadan
sağ tuşuna bir tıklama yapıldığı zaman kopyası çıkarılmış olur. Eğer nesnenin simetrik
olarak kopyasını çıkarmak istiyorsak Ctrl tuşuna basılı tutarak istediğimiz tarafa yine sol
tuşu bırakmadan sağ tuşa tek tıklama ile simetri kopyasını çıkarabiliriz.

Çizimi gerçekleştirilecek İrsaliyeli Fatura orijinali CorelDraw çizim sayfasına
alındıktan sonra, araç kutusunda bulunan Rectangle (Dikdörtgen Aracı) yardımı ile
dikdörtgenleri çizeriz.

Rectangle (Dikdörtgen Aracı): Dikdörtgen çizmek için kullanılır.

Şekil 1.15: Rectangle Araç kutusundan (dikdörtgen) aracının seçilmesi

Ctrl tuşuyla birlikte kullanılırsa kare elde edilir. Üzerine Pick Tool (Seçme Aracı) ile
tek tıklayıp seçtikten sonra Sağ tuşa basarak çıkan menüde en altta bulunan Propertis
(Özellikler) seçeneği tıklanırsa. Bu dikdörtgen üzerinde yapabileceğimiz değişiklikleri
gösteren yardımcı pencere çıkar. Buradan dolgu, çizgi, genel, internet, döndürme, öteleme
ayarlarını gerçekleştirebiliriz. Burada Rectangle (Dikdörtgen) seçeneğinden Corner
Roundness (Köşe Açıları) yardımı ile köşe değerlerini 15 derece veririz.
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Dikdörtgenin köşe açılarının verilmesinin diğer bir yöntemi de, Pick Tool (Seçme
Aracı) ile çizmiş olduğumuz dikdörtgeni seçtiğimiz zaman Property Bar Rectangle
(Dikdörtgen Seçenekleri) menü çubuğunun aktif olduğunu görürüz. Buradan Rectangle
Corner Roundness bölümünden istediğimiz köşenin açısını 15 yapabiliriz.

Şekil 1.16: Dikdörtgen köşe açılarının verilmesi

Point Rectangle (3 Noktalı Dikdörtgen): Özel özellikleri olan dikdörtgenler
oluşturur.

Not: CorelDraw programında herhangi bir seçili objenin üzerinde mouse’umuzun sağ
tuşuna tıkladığımızda o obje ile ilgili yapabileceklerimiz ve en altta Propertis (Tercihler)
penceresi karşımıza çıkmaktadır.
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Şekil 1.16: Dikdörtgenlerin çizimi

Kare ve dikdörtgen çizimi gerçekleştirildikten sonra elemanlar birbirlerinden istenilen
uzaklıklara yerleştirilir. Bu işlem için Arrange >Transformations (Taşıma) Paneli kullanılır.

Transformations (Taşıma) paneli yardımıyla nesneler, birbirlerine olan uzaklıklarını
ayarlayabilir.

Not: Biz örneğimizde çizdiğimiz diktörgen ve kareyi sol üst kısımda hizaladıktan
sonra karenin dikdörtgenden ölçülü olarak uzaklaştırma işlemini uygulayacağız. Bu işlemi
gerçekleştirmek için Transformations panelinin yanında Align (Hizalama) panelini de
kullanacağız.

Align (Hizalama) Paneli: Bu panel yardımı ile seçili bulunan nesneler birbirlerine göre
altta, üstte, yanlarda hizalanabilir. Hizalanmak istenen iki nesne seçildikten sonra, burada
dikkat etmemiz gereken iki nesneyi seçerken Shıft tuşuna basılı tutmamız ve hizalanacak
nesnenin sabit durana göre ilk önce seçim işleminin yapılması gerekir. Nesneler seçildikten
sonra Arrange > Align and Distribute > Align and Distribute panelini seçeriz.
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Şekil 1.17: Hizanalacak nesnelerin seçimi ve Align and Distribute paneli açma menüsü

Karşımıza Align and Distribute paneli çıkar.

Şekil 1.18: Align and Distribute (Hizalama) paneli
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Seçilen nesneler panelden Top (Üst) ve Left (Sol) kutucukları işaretlenerek uygula
düğmesine basılarak sol üst köşede hizalanır.

Şekil 1.19: Transformations paneli

Daha sonra Arrange>Transformations menüsünden Position (Pozisyon) açılır.

Açılan panelde Position, Rotate (Döndürme), Scale and Mirror (Büyütme ve
Yansıtma), Size (Büyüklük), Skew (Eğriltme) seçenekleri çıkar.

Biz örneğimizde taşıma, bir diğer adıyla öteleme yapacağımızdan Position seçeneğinin
aktif olması gerekmektedir.

Buradan; H: Horizontal (Yatay), V: Vertical (Dikey) ölçülerini vererek Apply
(Uygula) komutu yardımıyla karemizi dökdörtgenimizin istediğimiz bir bölgesine
taşıyabiliriz. Eğer Apply To Duplicate (Çoğaltarak Uygula) tıklanırsa, coğaltma işlemi
yapılarak taşınır.

Uygulamamızda H: 20 mm V: 95 mm ölçüleri verilerek Apply (Uygula) tuşuna
bastığımızda küçük dikdörtgenimizi, büyük dikdörtgenimizden uzaklaştırmış oluruz. İki
dikdörtgen arasında bırakılan boşluklar yukarıda 95 mm; cilt payı olarak gerekli boşluğu ve
gerekli bilgiler için ayrılmış yeri gösterirken, sağ tarafta bırakılan 20 mm; tasarım ve
dosyalama işlemi sırasında gerekli olan alanı ifade eder.
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Not: İçte bulunan küçük dikdörtgenimizin boyutları; H: 160 mm, V: 145 mm, büyük
dikdörtgenimizin boyutları ise; H: 195 mm, V: 270 mm’dir. Büyük dikdörtgenimiz
İrsaliyeli/Faturanın sayfa boyutunu göstermektedir.

1.5.1.5. Yatay ve Dikey Çizgilerin Çizilmesi

Freehand Tool (Serbest Çizim Aracı) mouse ile tıklanarak alındıktan sonra çizilecek
çizginin başlangıç noktasına bir kere mouse sol tuşu ile tıklanır ve çizginin bitiş noktasına
kadar götürülerek tekrar sol tuş ile tıklandığı zaman istenilen çizgi çizilmiş olur. Burada
birinci tıklamadan sonra düz yatay bir çizgi çizilecek ya da düz dikey bir çizgi çizilecek ise
Ctrl tuşuna basılarak çizim yapılırsa çizgilerimiz yatay ve dikey olmak üzere tam düz bir
olur. Mouse’un sol tuşuna basılı tutarak çizim yapılırsa serbest çizgi çizilmiş olur.

Freehand (Serbest Çizim)

Bezier (Düğüm Noktası)

Artistic Media (Süslü Yazı)

Pen (Kalem )

Dimension (Boyutland ırm a)

Intera ctive Connector

3-Point Curve (3 NoktalıEğri)

Polyline (Sanatsa l Çizim )

(Bağ lantıÇizgileri)

Şekil 1.20: Freehand Tool (serbest çizim aracı)

Çizilmiş olan çizginin boyutunu ayarlama işlemi, çizgi Pick Tool (Seçim Aracı) ile
seçildikten sonra Property Bar: Curve or Connector (Döndürme ve Bükmek Tercihleri
Çubuğu) yardımı ile yapılır. Yine buradan çizgimizin boyutunu ve punto kalınlığını da
ayarlayabiliriz.

Object(s) Position (Objelerin Pozisyonları)
Pick Tool (Seç im Arac ı) ile seç ilm işolan

objelerin merkezlerinin x ve y
koordinatlarınauzaklığını ayarla r.

Object(s) Size (Objelerin Büyüklüğü)
Pick Tool (Seç im Arac ı) ile seç ilm işolan

objelerin genişlik ve yüksekliğ ini ayarlar.

Scale Factor (Ölçü Yüzdesi)
Pick Tool (Seç im Arac ı) ile seç ilm işolan

objelerin sıkıştırılmasını ayarlar.

Scale Factor (Ölçü Yüzdesi) kilidi

Angle of Rota tion
(Döndürme Aç ısı) Seçili

objenin döndürm e
işlem ini gerçekleştirir.

Mirror Buttons (Ayna Butonları)
Seç ili objeyi a ynalam a yöntem i

ile ters/düzetm eye yarar.

Start Arrowhead selector

Outline Style Selector

End

(Çizginin başına ok)

(Çizgi Sitillerini Seç er)

Arrowhead selector
(Çizginin sonuna ok)

Auto Close Curve
(Otomatik Ara Doldurma)

Aç ılı bulunan ç izginin uç larını
birleştirir, kapatır.

Outline Width (Çizgi Büyüklüğ ü)
Çizgilerin puntolarını a yarlar.

Şekil 1.21: Property Bar: Curve or connector (döndürme ve bükmek tercihleri paneli)
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1.5.1.6. Renklendirme Yapmak

CorelDraw programında nesneleri renklendirmenin birkaç yolu vardır. Araç kutusunda
bulunan Dolgu Rengi Dialog (Fill Color Dialog), dolgusu verilecek nesne üzerinde pick tool
(seçim aracı) ile sağ tuş tıklanarak properties (tercihler) açılarak Object Properties (Obje
Özellikleri) dolgu rengi verme ve çalışma penceresinin sağ yanında bulunan renk paletinden
dolgu renginin yanı sıra nesnenin çizgi rengini de verebiliriz.

Dolgu rengi verilecek nesne pick tool aracı ile seçili iken renk paletinden hazır
renkleri seçerek dolgu rengini verirken, yine nesne seçili iken renk üzerinde iken mouseun
sağ tuşuna tıkladığımız zaman seçmiş olduğumuz renk nesnenin çizgisine uygulanır.

Ayrıca renk paleti üzerindeki renk kutusu üzerinde mouseumuzu basılı tutar isek o
renk ile ilgili renk geçişlerini gösteren pencere açığa çıkar. Buradan vermek istediğimiz tona
göre rengi tıkladığımız zaman seçili nesnemize rengi vermiş oluruz.

Not: Nesne seçili ve herhangi bir renk uygulanmış iken Ctrl tuşuna basılı tutarak
başka bir renge basar isek ilk renge, her basışta % 10 oranında yeni bastığımız rengi eklemiş
oluruz.

Fill Color Dia log (Dolgu Rengi Dialoğu)

Fountain Fill Dia log (Geçiş Rengi)

Pa ttern Fill Dialog (Desen Dolgu)

Texture Fill Dia log (Dokum a Dolgu)

PostScript Fill Dia log (Dipnot Dolgu)

No Fill (Dolgu İp tal)

Color Docker Window
(Renk Penceresi)

Şekil 1.22: Dolgu ve çerçeve rengi araçları
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Renk araçlarından hazır renkler seçilebildiği gibi Uniform Fill (Düzeli Dolgu) ve
(Mixser) panelinden de çeşitli renkler oluşturularak direkt nesneye verilebilir.

Renk karıştırıcıdan (Color mikser) elde edilen renk, Add to Palette (Palete Ekle)
komutu ile palete eklenmiş olur. Böylece programda çalıştığımız sürece kullandığımız
renkler kayıtlı kalır ve istediğimiz renge rahatlıkla erişebiliriz.

Şekil 1.23: Renk karışım (Mikser) paneli

1.5.1.7. Konumlandırma Yapmak

Çizilen ve renklendirilen nesneler birbirlerinin altında kalabilir. Orijinale göre çizilen
nesneleri konumlandırmak için Arrange > Order komutundan yararlanılır. Bu komut altında
yedi seçenek vardır. Bunlar:

Şekil 1.24: Konumlandırma (Arrange > order) seçenekleri
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To Front (En Üste Çıkar): Seçili olan nesneyi aynı katmandaki tüm nesnelerin üstüne
çıkarır.

To Back (En Alta Koy): Seçili olan nesneyi aynı katmandaki tüm nesnelerin altına
koyar.

Forward One (Bir Üste Koy): Seçili olan nesneyi bulunduğu konumdan bir adım öne
taşır.

Back One (Bir Arkaya Taşı): Seçili olan nesneyi bulunduğu konumdan bir adım
arkaya taşır.

In Front Of (Seçilenin Önüne Koy): Bu komut seçili nesnenizin yerini değiştirmenize
ve onu geçerli katman sıralamasında belirtiğiniz herhangi bir nesnenin önüne getirmenize
olanak sağlar.

Behind (Arkaya): Bu komut da ekrana, seçtiğiniz nesnenin geçerli nesne sıralamasında
hangi nesnenin arkasında yer alacağını belirler.

Reverse Order (Tersine Sırala): Sadece seçtiğimiz nesnelerin katmanlarda yerleşim
sırasını değiştirir.

Şekil 1.25: Katmanların sırasını değiştirme

1.5.1.8. Yazıların Oluşturulması

Yazıların oluşturulması aşamasında, Yazı Aracı (Text Tool) kullanılır. Bu aracı
seçtikten sonra boş bir alana bir kez tıkladıktan sonra Artistic Paragraf (Süslü Yazı) alanı
açılır. Buradan paragraf oluşturmayan yazılar yazılır. Eğer araç seçilip tıklamadan sonra
mouse bırakılmayıp belli bir dikdörtgen çizerek bırakılırsa paragraf yazı alanı açılır. Artistic
paragraf yazının rengini ve puntosunu değiştirmek için pick tool (seçim aracı) yardımı ile
seçildikten sonra Property Bar Editing Text (Yazı Düzenleme Seçenek Paneli) yardımı ile
değişiklikler yapılabilir. Yazının rengini değiştirmek için yazılı alan seçili iken ekranın
sağında bulunan renk paletinden yararlanılır.
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Yazı aracıyla açılan alana metin girişi yapılır. Yazı Formatı (Format Text) Panelinden
ya da direkt metin kutusuna müdahale ederek yazı tipi, boyutu, satır/harf aralığı gibi
ayarlamalar yapılır. Burada önemli olan orijinale birebir uygunluktur.

Text Tool

(Yazı Arac ı)

Style To Edit
(Stil Düzenleri)

Style List
(Stil Listesi)

Font List
(Font Listesi)

Font Size List
(Font BüyüklükListesi)

Bold (Kalın)
Italic (Eğ ik)

Underline (AltıÇizgili)

Alingnment
(Hizamalam)

İçeriden
Dışarıdan

Satır

Madde
İmi

Drop Cap
(Dışarıda
Bırakma)

Basılmayan
Karakterler

Format Text
(YazıBiçimi)

Edit Text
(YazıDüzeni)

Dr. Oktay Duran MatbaaX

Boyutlandırma
Tutamacı

Yatay Genişletme
Tutamacı

Merkez Taşıma
Tutamacı

Kelime ve Harf
Kaydırma Tutamacı

DikeyGenişletme
Tutamacı

Merkez Taşıma
Tutamacı

Merkez Taşıma
Tutamacı

Metin AlanınıBoyutlandırma
Tutamacı

Metin Alanını
Yatay Genişletme

Tutamacı

Metin AlanınıDikey Boyutlandırma
Tutamacı

Metin AlanınıDikey Boyutlandırma
Tutamacı

Satır ArasıAçma
Tutamacı

Harf ArasıAçma
Tutamacı

X

Şekil 1.26: Metin kutusu ayarları
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Yazılar orijinale birebir uygunlukta hazırlanıp yerleştirildikten sonra çizim (yol)
haline dönüştürülmelidir (Convert to Paths). Bunun nedeni, hazırladığımız işte bulunan yazı
karakterlerinin herhangi bir başka bilgisayarda bulunmama olasılığıdır. Eğer bu komut
verilmezse ve kullandığımız fontlar mevcut değilse yazılar bozuk çıkacaktır.

Yazıları yola dönüştürmek için, yazıyı seçtikten sonra Text>Convert to Curves
(Ctrl+Q) komutunu vermek yeterlidir.

1.5.1.9. Yazıyı Şeklin Etrafında Dolaştırma

Bu işlem için gerekli çizim aracı ile şekil çizilir. Daha sonra Text (Yazı) aracı alınarak
şeklin çizgi üzerine yaklaşılır. Pick Tool aracı aşağıdaki şekle dönüştüğü zaman mouse ile
tıklanır ve şeklin etrafına yazı yazılmaya başlanır.

Şekil 1.27: Yazıyı obje üzerinde eğme

Yazı yazıldıktan sonra tekrar pick tool aracı seçilip yazı seçilirse Text on Curve /
Object (Obje üstünde yazıyı ey) panelinden gerekli ayarlar yapılır.

1.5.1.10. Elemanları Gruplama

Çizimler, yazılar ve diğer ayarlamalar bittikten sonra elemanların gruplanması gerekir.
Bunun için Arrange>Group (Ctrl+G) komutu kullanılır. Eğer grubu bozmak istersek Arrange
>Ungroup (Ctrl+U) komutunu vermemiz yeterlidir.

Bu son işlemden sonra backgroundun kilidini açıp silebiliriz.
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UYGULAMA FAALİYETİ

Yukarıdaki irsaliyeli faturayı aşağıdaki işlem basamakları ve öneriler doğrultusunda
çiziniz.

İşlem Basamakları Öneriler

 Verilen orijinalleri bilgisayarınıza
aktarınız.

 Vektörel çizim programı CorelDraw’da
yeni bir belge açınız.

 Belgeyi isim vererek kaydediniz
(File/Save).

 Çizeceğiniz irsaliyeli faturayı programa
alınız (File/Import).

 İrsaliyeli faturayı arka plana atınız.

 Size verilmiş olan dijital orijinalin
çözünürlüğünün yüksek olmasına dikkat
ediniz.

 File/New komutunu ya da Ctrl+N kısa
yolunu kullanınız.

 Açtığınız belgeyi işin adıyla ve doğru
klasörün içine kaydetmeye özen
gösteriniz.

 File/Import komutunu kullanınız.
 Arka plana attığınız irsaliyeli faturayı

daha rahat çizim yapabilmek için
kilitleyiniz.

 Çizimleri yaparken doğru araçları
kullanmaya özen gösteriniz.

 Kırık olmayan temiz çizimler yapmaya
dikkat ediniz.

UYGULAMA FAALİYETİ
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 Rectangle ve freehand tool aracını
kullanarak sayfa boyutunu, dikdörtgen ve
dikey-yatay çizimlerini yapınız.

 Çizimleri renklendiriniz.

 Import menüsünü kullanarak logoyu
sayfaya alınız. Daire çevresine yazıyı
yazınız.

 Renklerin orijinal ile birebir uygunlukta
olmasına dikkat ediniz.

 Alınan logonun kaliteli olmasına dikkat
ediniz.

 Yazıların orijinal ile aynı font ve
puntoda olmasına dikkat ediniz.
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 Yazıları oluşturunuz.

 Yazıları convert ediniz.

 Elemanları gruplandırınız.

 Başka bilgisayarlarda sorun
yaratmaması için yazıları convert ediniz
(yola dönüştürünüz).

 Modify/Group komutunu ya da Ctrl+G
kısa yolunu kullanınız.
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ÖLÇME VE DEĞERLENDİRME

Aşağıdaki sorular için doğru olan şıkkı işaretleyiniz.

1. Aşağıdakilerden hangisi vektörel çizim programlarından birisidir?
A) Word
B) Excel
C) CorelDraw
D) PhotoShop

1. Aşağıdakilerden hangisi faturanın içinde yer alan öğelerden birisi değildir?
A) Maliye bakanlığı mührü
B) Cinsi
C) Firma vergi numarası
D) Firma reklamı

3. Satılan emtia veya yapılan iş karşılığında müşterinin borçlandığı meblağı göstermek
üzere emtiayı satan veya işi yapan tüccar tarafından müşteriye verilen ticari vesikadır.
Yukarıda tanımı yapılan ticari vesikanın adı aşağıdakilerden hangisidir?
A) İrsaliye
B) Fatura
C) Makbuz
D) Gider pusulası

4. Satılan malın veya satın alınan malın, taşınması sırasında düzenlenen belgedir. Malın
nereye ve kime gönderildiğini belirtir. Yukarıda tanımı yapılan vesikanın adı
aşağıdakilerden hangisidir?
A) Makbuz
B) Fatura
C) İrsaliye
D) Fiş

5. Pick Tool aracının karşılığı aşağıdakilerden hangisinden doğru verilmiştir?
A) Çizim aracı
B) Seçim aracı
C) Kesim aracı
D) Boyama aracı

6. Dokümanımızı kaydetmek için hangi menü komut dizinini kullanırız?
A) File>New
B) File>Save
C) File>Impart
D) File>Open

ÖLÇME VE DEĞERLENDİRME
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7. Font niteliklerinden birini belirten “Bold” teriminin Türkçe karşılığı aşağıdakilerden
hangisidir?
A) Kalın
B) İnce
C) Eğik
D) Dar

8. Nesnelerin hizalama işlemi hangi panel yardımı ile yapılır?
A) Align and Distribute
B) Transformation
C) Color
D) Properties

9. Aşağıdakilerden hangisi bir dikdörtgen çizim aracıdır?
A) Pen
B) Line
C) Knife
D) Rectangle

10. Yazıların başka bilgisayarlarda bozuk çıkmaması için ne yapılır?
A) Üzerinden geçilir.
B) Türkçe karakterlerle yazılır.
C) Puntoları mümkün olduğunca büyültülür.
D) Yazılara convert to path (yola dönüştür) komutu verilir.

11. Düz ve dikey çizgiler çizilirken hangi araç kullanılır?
A) Pick Tool
B) Polygon Tool
C) Outline Tool
D) Freehand Tool

DEĞERLENDİRME

Cevaplarınızı cevap anahtarı ile karşılaştırınız ve doğru cevap sayınızı belirleyerek
kendinizi değerlendiriniz.

Ölçme sorularındaki yanlış cevaplarınızı tekrar ederek, araştırarak ya da
öğretmeninizden yardım alarak tamamlayanız.
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Değerlendirme Ölçeği

Öğrenme faaliyetinde kazandığınız becerileri aşağıdaki tablo doğrultusunda ölçünüz.

Performans Değerlendirme
Evet Hayır

1. Orijinali bilgisayarınıza aktardınız mı

2. Yeni bir belge açtınız mı?

3. Belgeyi doğru şekilde kaydettiniz mi?

4. Görsel öğeleri programa sorunsuz aktardınız mı?
5. Çizilecek görseli arka plana attınız mı?

6. Çizimleri sorunsuz yaptınız mı?

7. Renklendirmeleri doğru ve sorunsuz yaptınız mı?
8. Logoyu sayfaya aktardınız mı?

9. Yazıları sorunsuz yazdınız mı?

10. Yazıları convert yaptınız mı?

11. Elemanları gruplandırdınız mı?

DEĞERLENDİRME

Faaliyet değerlendirmeniz sonucunda hayırı işaretleyerek yapamadığınız işlemleri
tekrar ediniz.

Tüm işlemleri başarıyla tamamladıysanız bir sonraki faaliyete geçiniz.
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ÖĞRENME FAALİYETİ- 2

Bu faaliyet ile gerekli ortam sağlandığında; çıkış alarak kontrolleri yapabilecek,
tashihleri gerçekleştirebileceksiniz.

 Çıkış cihazlarını inceleyerek matbaacılıkta hangi amaçlar için kullanıldıklarını
araştırınız.

2. ÇIKIŞ VE KONTOL

Matbaacılık alanında yapılan işin provasının alınması ve müşteriye onaylatılması çok
önemlidir. Bunun nedeni, bilgisayar ortamında hazırlanan işin orijinale birebir uygunlukta
olmasının sağlanmasıdır. Amblem/logoyu oluşturan çizgiler, yazılar ve renk değerleri
kopyası yapılan orijinalle aynı değerleri taşımalıdır. Bunun kontrolü de çıkış alınarak yapılır.

2.1. Yazıcı Çeşitleri ve Özellikleri

Yazıcılar, yapılan çalışmaların gerek tashih, gerek prova, gerekse baskı için film
olarak elde edilmesini sağlayan cihazlardır. Yazıcıdan elde edilen hard-copy ya da hard-
proof denilen ürün provaları renk ve tasarım provası için kullanılır. Matbaacılık için oldukça
önemli olan filmler de gene bu cihazlar ile elde edilir.

2.1.1. Mürekkep Püskürtmeli - Ink-Jet Yazıcılar

Sıvı haldeki mürekkebi kağıt üzerine püskürterek görüntü oluşturan yazıcılardır. Basit,
sadece ev için olanları olduğu gibi oldukça kapsamlı ve pahalı olanları da vardır. Bunlar
matbaacılıkta prova amaçlı olarak kullanılırlar. Çok değişik yüzeylere baskı yapabildiği için
elde edilen provalar oldukça gerçekçidir.

ÖĞRENME FAALİYETİ– 2

AMAÇ

ARAŞTIRMA
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Şekil 2.1: Mürekkep püskürtmeli yazıcı

Dezavantajlarından biri kullandıkları mürekkebin çok çabuk bitmesi ve kartuş adı
verilen mürekkep haznelerinin çok pahalı olmasıdır. Bu yazıcılardan A0 ebadına kadar çıkış
alınabilmektedir.

2.1.2. Termal Transfer- Dye Sublimation-Solid Ink Yazıcılar

Kabaca katı haldeki mürekkebi ısı yoluyla kağıt üzerine aktaran yazıcı çeşitleridir.
Genelde özel kağıtlar üzerine baskı yaparlar.

2.1.3. Lazer Yazıcılar

Lazer yazıcılar, şu ana kadar üretilenler içinde hızlı ve kaliteli baskı yapabilen en iyi
yazıcılardır. Üretildiğinden beri masaüstü yayıncılık alanında vazgeçilmez bir araçtır.
Özellikle aydınger ve asetat üzerine çıkış alınabilmesi önemli bir özelliğidir. Bu yolla kitap,
çizelge gibi tek renkli tire işlerin kalıp çekimi mümkündür.

Birçok özelliği ile fotokopi makinelerine benzeyen bu aletlerle çok kaliteli baskı
yapmak mümkündür. Ayrıca bilgisayar ile haberleşmesini sağlayan bir dil (Postscript, PCL
ve Ouick Draw) bulunmaktadır.

Şekil 2.2: Lazer yazıcı
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2.1.4. Lazer Pozlandırıcılar Image Seter

Hassas, detaylı ton geçişli resim ve işlerin çıkışında kullanılır. Lazer ışığın filmi
pozlandırması ve bu filmin banyo edilmesi sonucu çalışmaların baskı için film çıkışı elde
edilmiş olur. Yüksek çözünürlüklü hassas cihazlardır.

Lazer pozlandırıcılar, yazılım makineleri ve film, kağıt vs. üzerine bilgisayarda
hazırlanan, yazı ve şekillerin çıktısı almada kullanılır. Çıktı materyali olarak film
kullanıldıklarından çok yüksek çözünürlükte çıkış alınabilir.

2.2. Çıkış Ayarları

Çıkış işlemleri için başlıca iki komut kullanılır. Bunlar; yazıcı seçiminin yapıldığı
File> Printer Setup (yazıcı ayarı) ve çıkış ayarlarının yapıldığı File>Print (ctrl+P)
komutlarıdır.

File>Print komutu ile ulaştığınız pencereden;

Şekil 2.3: Çıkış ayarları kutusu

Bu palet yardımı ile çıkış alacağımız dökümanın çıkış ayarlarını gerçekleştiririz.

Burada; Name (İsim): Hangi yazıcıdan çıkış almak istiyor isek onu seçmeye yarar.
Sistemimizde birden fazla yazıcı olabilir. Buradan yazıcımızı seçebiliriz.

Properties (Özellik) kısmında seçmiş olduğumuz yazıcının daha kaliteli çıkış
alabilmesi için özelliklerine göre ayarlarının yapılmasını sağlar.
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Print range (Yazıcı Sırası) bölümünden dökümanımızda bulunan sayfaların yazdırma
sırasını ayarlarız.

Copies (Kopyalar) kısmından kopya sayısını belirleyebilir.

Print style (Yazıcı Stili) ve Save As (Yeni isimle Kaydet) yardımı ile yazıcılarımızın
özelliklerini ayarladıktan sonra kaydeder ve ileriki bir tarihte aynı özelliklerde çıkış almayı
gerçekleştiririz.

Print Preview (Yızıcı Gösterimi) yardımı ile sayfamızın çıkışını almadan önce kağıt
üzerinde nasıl görüneceğini görmüş oluruz.

Print (Yazıcı) komutu ile dökümanımızı yazdırılmak üzere yazıcıya göndeririz.

Layout (Plan) dan çıkışınızın planını yapabilir.

Seperations ise sayfanızı renk ayrımı yaparak her rengi ayrı paletlere ayırarak baskı
almanıza yarar.

Prepress (Baskı Hazırlıkları) yardımı ile film çıkışını hazırlıklarını yapabilir.

Misc (Genel) ayarları kısmında dökümanımızda basmayı istediğimiz nesneleri
seçebilir, baskı rengini ayarlayabiliriz.

Çıkışı alınan iş kontrol edilerek düzeltmeleri yapılır ve ilgili kişiye onaylatılır.
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UYGULAMA FAALİYETİ

İşlem Basamakları Öneriler
File/print komutu ile çıkış penceresini

açınız.

 Yazıcıyı seçiniz.

 Basılacak sayfaları seçiniz.

Kısa yol olarak Ctl+P komutunu
verebilirsiniz.

 Çıkış ayarlarını doğru yapınız.

 Orijinale birebir uygunluğa dikkat
ediniz.

 Düzeltmeleri dikkatli yapınız.

UYGULAMA FAALİYETİ
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 Kopya sayısını seçiniz
 Print (Baskı) butonunu onaylayarak çıkış

alınız.
 Orijinale uygunluğu kontrol ediniz.
 Düzeltmeleri yapınız.
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ÖLÇME VE DEĞERLENDİRME

Aşağıdaki sorular için doğru olan şıkkı işaretleyiniz.

1. Sıvı haldeki mürekkebi kağıt üzerine püskürterek görüntü oluşturan yazıcı
aşağıdakilerden hangisidir?
A) Lazer Pozlandırıcılar - Image Seter
B) Termal Transfer-Dye Sublimation-Solid Ink Yazıcılar
C) Lazer Yazıcılar
D) Mürekkep Püskürtmeli - Ink-Jet Yazıcılar

2. Aşağıdakilerden hangisi lazer yazıcıların özelliklerinden değildir?
A) Püskürtmeli yazıcılara göre daha yavaş baskı yapar.
B) Kâğıdın yanı sıra astat ve aydınger üzerine de çıkış alabilir.
C) Bilgisayar ile haberleşmesini sağlayan bir dili (Postscript, PCL ve Ouick Draw)

bulunmaktadır.
D) Günümüzde en kaliteli baskı yapabilen yazıcılardır.

3. Aşağıdakilerden hangisi film çıkışta kullanılır?
A) Lazer Pozlandırıcılar - Image Seter
B) Termal Transfer-Dye Sublimation-Solid Ink Yazıcılar
C) Lazer Yazıcılar
D) Mürekkep Püskürtmeli - Ink-Jet Yazıcılar

4. Aşağıdakilerden hangisi çıkış almak için verilen komuttur?
A) File>Import
B) File>Print
C) File>Save
D) File>Export

5. Fit on paper seçeneği ne işe yarar?
A) İşi basılacak sayfa ebadına göre sığdırır.
B) Sığmayan kısmı ikinci kağıda basar.
C) Sayfayı dörde bölerek çıkış verir.
D) Ters çıkış verir.

ÖLÇME VE DEĞERLENDİRME
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PERFORMANS DEĞERLENDİRME

Öğrenme faaliyetinde kazandığınız becerileri aşağıdaki tablo doğrultusunda ölçünüz.

Performans Değerlendirme Evet Hayır
1. File/print komutu ile çıkış penceresini açabildiniz

mi?
2. Yazıcıyı seçebildiniz mi?
3. Basılacak sayfaları seçebildiniz mi?
4. Kopya sayısını seçebildiniz mi?
5. Baskı büyüklük boyutunu seçebildiniz mi?
6. Sayfa baskı şeklini seçebildiniz mi?
7. Çıkış alabildiniz mi?
8. Orijinale uygunluğu kontrol edebildiniz mi?
9. Düzeltmeleri yapabildiniz mi?

DEĞERLENDİRME

Faaliyet değerlendirmeniz sonucunda hayırı işaretleyerek yapamadığınız işlemleri
tekrar ediniz.

Tüm işlemleri başarıyla tamamladıysanız bir sonraki faaliyete geçiniz.
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MODÜL DEĞERLENDİRME
DEĞERLENDİRME SORUSU

Bir fatura veya irsaliye örneğini alarak gerekli çizimleri yapıp çıkışını alınız, kontrol
ve düzeltmelerini yapınız.

Değerlendirme Kriterleri Evet Hayır
1. Verileri (CD, resim maket ve baskı örnekleri)

eksiksiz olarak bilgisayar ortamına aktardınız mı?
2. Verileri bir klasörde toplayabildiniz mi?

3. Yeni bir belge açabildiniz mi?

4. Belgeyi doğru şekilde kaydedebildiniz mi?

5. Görsel öğeleri programa sorunsuz aktarabildiniz
mi?

6. Çizilecek görseli arka plana atabildiniz mi?

7. Çizimleri sorunsuz yapabildiniz mi?

8. Renklendirmeleri doğru ve sorunsuz yapabildiniz
mi?

9. Yazıları sorunsuz yazabildiniz mi?

10. Elemanları gruplayabildiniz mi?

11. Çıkış alabildiniz mi?

12. Orijinale uygunluğu kontrol edebildiniz mi?

13. Düzeltmeleri yapabildiniz mi?

DEĞERLENDİRME

Yukarıdaki sorulara cevaplarınız olumsuz ise ilgili bilgi konularını ve uygulamaları
tekrarlayınız. Cevaplarınız olumlu ise bir sonraki modüle geçebilirsiniz.

MODÜL DEĞERLENDİRME
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CEVAP ANAHTARLARI

ÖĞRENME FAALİYETİ 1 CEVAP ANAHTARI

1 C
2 D
3 B
4 C
5 B
6 B
7 A
8 A
9 D

10 D
11 D

ÖĞRENME FAALİYETİ 2 CEVAP ANAHTARI

1 D
2 A
3 A
4 B
5 A

CEVAP ANAHTARLARI
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